<!DOCTYPE html>
<html id="html">
<head>
	<meta charset="UTF-8">
	<title>ShiTube</title>
	<meta name="title" content="ShiTube">
	<meta name="description" content="PlayTube is a PHP Video Sharing Script, PlayTube is the best way to start your own video sharing script!">
	<meta name="keywords" content="playtube,video sharing">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property="fb:app_id" content="1643990952546825" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
        
    <link rel="shortcut icon" type="image/png" href="https://shitube.io/themes/youplay/img/icon.png"/>
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/css/jquery-ui.min.css">
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/css/jquery.tagit.css">
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/css/font-awesome-4.7.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/css/twemoji-awesome.css">
    <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/bootstrap/3.0.0/css/bootstrap-glyphicons.css">
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/js/lib/sweetalert2/dist/sweetalert2.min.css">
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/js/lib/notifIt/notifIt/css/notifIt.min.css">
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/css/style.css" id="style-css">
        <link rel="stylesheet" href="https://shitube.io/themes/youplay/css/night-mode.css" class="night-mode-css">
    
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/css/custom.style.css">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Roboto:400,500" rel="stylesheet">
    <script src="https://shitube.io/themes/youplay/js/jquery-3.min.js"></script>
    <script src="https://shitube.io/themes/youplay/js/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://shitube.io/themes/youplay/js/jquery.form.min.js"></script>
    <script type="text/javascript" src="https://shitube.io/themes/youplay/js/tag-it.min.js"></script>
    		<link rel="stylesheet" href="https://shitube.io/themes/youplay/player/css/mediaelementplayer.min.css" />
		<script src="https://shitube.io/themes/youplay/player/js/mediaelement-and-player.min.js"></script>

		<link rel="stylesheet" href="https://shitube.io/themes/youplay/player/css/mejs-dark.css" />

    <script src="https://shitube.io/themes/youplay/js/lib/sweetalert2/dist/sweetalert2.js"></script>
    <script src="https://shitube.io/themes/youplay/js/lib/notifIt/notifIt/js/notifIt.min.js"></script>
    <link href="https://gitcdn.github.io/bootstrap-toggle/2.2.2/css/bootstrap-toggle.min.css" rel="stylesheet">

	    <script type="text/javascript" src="https://shitube.io/themes/youplay/js/bootstrap.min.js"></script>
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/css/bootstrap-select.min.css">
    <script src="https://shitube.io/themes/youplay/js/bootstrap-select.min.js"></script>
    <script src="https://shitube.io/themes/youplay/js/emoji/emojionearea/dist/emojionearea.js"></script>
    <link rel="stylesheet" type="text/css" href="https://shitube.io/themes/youplay/js/emoji/emojionearea/dist/emojionearea.min.css"/>
  	    <script src="https://shitube.io/themes/youplay/player/plugins/speed/speed.min.js"></script>
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/player/plugins/speed/speed.min.css" />
    <script src="https://shitube.io/themes/youplay/player/plugins/speed/speed-i18n.js"></script>
    <script src="https://shitube.io/themes/youplay/player/plugins/jump/jump-forward.min.js"></script>
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/player/plugins/jump/jump-forward.min.css" />
    <script src="https://shitube.io/themes/youplay/player/plugins/ads/ads.min.js"></script>
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/player/plugins/ads/ads.min.css" />
    <script src="https://shitube.io/themes/youplay/player/plugins/ads/ads-i18n.js"></script>
    <script src="https://shitube.io/themes/youplay/player/plugins/vast/ads-vast-vpaid.js"></script>
    <script src="https://shitube.io/themes/youplay/player/plugins/quality/quality.min.js"></script>
    <link rel="stylesheet" href="https://shitube.io/themes/youplay/player/plugins/quality/quality.min.css" />
    <script src="https://cdn.jsdelivr.net/npm/mediaelement@4.2.7/build/renderers/facebook.min.js"></script>

	<script src="https://shitube.io/themes/youplay/player/plugins/context-menu/context-menu.min.js"></script>
    <script src="https://shitube.io/themes/youplay/player/plugins/context-menu/context-menu-i18n.js"></script>

    <link rel="stylesheet" href="https://shitube.io/themes/youplay/player/plugins/context-menu/context-menu.min.css" />
    <script src="https://shitube.io/themes/youplay/js/Fingerprintjs2/fingerprint2.js"></script>

    
    <!-- <script src="https://shitube.io/themes/youplay/js/highcharts/highcharts.js"></script>
    <script src="https://shitube.io/themes/youplay/js/highcharts/exporting.js"></script> -->

    <script src= "https://player.twitch.tv/js/embed/v1.js"></script>

    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js"></script>
        <script>
      function RunLiveAgora(channelName,DIV_ID,token) {
        var agoraAppId = '';
        var token = token;

        var client = AgoraRTC.createClient({mode: 'live', codec: 'vp8'});
        client.init(agoraAppId, function () {


            client.setClientRole('audience', function() {
          }, function(e) {
          });

          client.join(token, channelName, 0, function(uid) {
          }, function(err) {
          });
          }, function (err) {
          });

          client.on('stream-added', function (evt) {
          var stream = evt.stream;
          var streamId = stream.getId();

          client.subscribe(stream, function (err) {
          });
        });
        client.on('stream-subscribed', function (evt) {
          var video_id = $('#video-id').val();
         if (!video_id) {
            return false;
         }
          $('#'+DIV_ID).html('<div class="wow_liv_counter"><span id="live_word_'+video_id+'">Live</span> <span id="live_count_'+video_id+'"> 0</span></div><div id="live_post_comments_'+video_id+'" class="wow_liv_comments_feed user-comments"></div>');
          var remoteStream = evt.stream;
          remoteStream.play(DIV_ID);
          $('#player_'+remoteStream.getId()).find('video').css('position', 'relative');
        });
      }
                var site_url = 'https://shitube.io';
        function PT_Ajax_Requests_File() {
          return site_url + '/';
        }
        function PT_Page_Loading_File() {
          return site_url + '/page_loading.php';
        }
        function OpenShareWindow(url, windowName) {
           newwindow = window.open(url, windowName, 'height=600,width=800');
           if (window.focus) {
              newwindow.focus();
           }
           return false;
        }
        function getCookie(name) {
          var value = "; " + document.cookie;
          var parts = value.split("; " + name + "=");
          if (parts.length == 2) return parts.pop().split(";").shift();
        }
    </script>

    <script src="https://shitube.io/themes/youplay/js/header.js"></script>

        <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>
    
</head>
<script type="text/javascript">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</script>
<body itemscope itemtype="http://schema.org/Organization" id="pt-body" >
  	<div id="pop_up_18" class="modal matdialog et_plus" data-backdrop="static" data-keyboard="false">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-body">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 328.863 328.863" height="120" width="120" xml:space="preserve"> <g id="_x34_4-18Plus_movie"> <g> <path fill="currentColor" d="M104.032,220.434V131.15H83.392V108.27h49.121v112.164H104.032z"/> </g> <g> <path fill="currentColor" d="M239.552,137.23c0,9.76-5.28,18.4-14.08,23.201c12.319,5.119,20,15.84,20,28.32c0,20.16-17.921,32.961-45.921,32.961 c-28.001,0-45.921-12.641-45.921-32.48c0-12.801,8.32-23.682,21.28-28.801c-9.44-5.281-15.52-14.24-15.52-24 c0-17.922,15.681-29.281,40.001-29.281C224.031,107.15,239.552,118.83,239.552,137.23z M180.51,186.352 c0,9.441,6.721,14.721,19.041,14.721c12.32,0,19.2-5.119,19.2-14.721c0-9.279-6.88-14.561-19.2-14.561 C187.23,171.791,180.51,177.072,180.51,186.352z M183.391,138.83c0,8.002,5.76,12.48,16.16,12.48c10.4,0,16.16-4.479,16.16-12.48 c0-8.318-5.76-12.959-16.16-12.959C189.15,125.871,183.391,130.512,183.391,138.83z"/> </g> <g> <path fill="currentColor" d="M292.864,120.932c4.735,13.975,7.137,28.592,7.137,43.5c0,74.752-60.816,135.568-135.569,135.568 S28.862,239.184,28.862,164.432c0-74.754,60.816-135.568,135.569-135.568c14.91,0,29.527,2.4,43.5,7.137V5.832 C193.817,1.963,179.24,0,164.432,0C73.765,0,0.001,73.764,0.001,164.432s73.764,164.432,164.431,164.432 S328.862,255.1,328.862,164.432c0-14.807-1.962-29.385-5.831-43.5H292.864z"/> </g> <g> <polygon fill="currentColor" points="284.659,44.111 284.659,12.582 261.987,12.582 261.987,44.111 230.647,44.111 230.647,66.781 261.987,66.781 261.987,98.309 284.659,98.309 284.659,66.781 316.186,66.781 316.186,44.111 "/> </g> </g> </svg>
					<h4>Please note that if you are under 18, you won't be able to access this site. </h4>
					<p>Are you 18 years old or above?</p>
				</div>
				<div class="modal-footer">
					<button class="btn btn-success matbtn" id="pop_up_18_yes">Yes</button>
					<button class="btn matbtn" id="pop_up_18_no">No</button>
				</div>
			</div>
		</div>
	</div>
  <a href="" id="link_redirect_to_page"  data-load=""></a>
  <div id="bar_loading"></div>
		<input type="hidden" class="main_session" value="33b82c2ed923ebf1beac12f4a41aaf1d4d58b29d">
		<header class="navbar-fixed-top">
		<nav class="navbar navbar-findcond pt_header_nav">
	<div class="left-part">
					<div class="yp_slide_menu">
				<span id="open_slide" title="Expand" data-toggle="tooltip" data-placement="bottom" onclick="SlideSetCookie('open_slide','yes',1);">
					<svg xmlns="http://www.w3.org/2000/svg" width="24px" height="24px" viewBox="0 0 276.167 276.167"> <g fill="currentColor"><path d="M33.144,2.471C15.336,2.471,0.85,16.958,0.85,34.765s14.48,32.293,32.294,32.293s32.294-14.486,32.294-32.293 S50.951,2.471,33.144,2.471z"/> <path d="M137.663,2.471c-17.807,0-32.294,14.487-32.294,32.294s14.487,32.293,32.294,32.293c17.808,0,32.297-14.486,32.297-32.293 S155.477,2.471,137.663,2.471z"/> <path d="M243.873,67.059c17.804,0,32.294-14.486,32.294-32.293S261.689,2.471,243.873,2.471s-32.294,14.487-32.294,32.294 S226.068,67.059,243.873,67.059z"/> <path d="M32.3,170.539c17.807,0,32.297-14.483,32.297-32.293c0-17.811-14.49-32.297-32.297-32.297S0,120.436,0,138.246 C0,156.056,14.493,170.539,32.3,170.539z"/> <path d="M136.819,170.539c17.804,0,32.294-14.483,32.294-32.293c0-17.811-14.478-32.297-32.294-32.297 c-17.813,0-32.294,14.486-32.294,32.297C104.525,156.056,119.012,170.539,136.819,170.539z"/> <path d="M243.038,170.539c17.811,0,32.294-14.483,32.294-32.293c0-17.811-14.483-32.297-32.294-32.297 s-32.306,14.486-32.306,32.297C210.732,156.056,225.222,170.539,243.038,170.539z"/> <path d="M33.039,209.108c-17.807,0-32.3,14.483-32.3,32.294c0,17.804,14.493,32.293,32.3,32.293s32.293-14.482,32.293-32.293 S50.846,209.108,33.039,209.108z"/> <path d="M137.564,209.108c-17.808,0-32.3,14.483-32.3,32.294c0,17.804,14.487,32.293,32.3,32.293 c17.804,0,32.293-14.482,32.293-32.293S155.368,209.108,137.564,209.108z"/> <path d="M243.771,209.108c-17.804,0-32.294,14.483-32.294,32.294c0,17.804,14.49,32.293,32.294,32.293 c17.811,0,32.294-14.482,32.294-32.293S261.575,209.108,243.771,209.108z"/> </g></svg>
				</span>
			</div>
				<a class="navbar-brand logo-img" href="https://shitube.io/" itemprop="url">
							<img itemprop="logo" src="https://shitube.io/themes/youplay/img/logo-light.png" alt="ShiTube">
					</a>
	</div>
	<form class="navbar-form search-header" role="search" action="https://shitube.io/search" method="GET">
		<div class="form-group">
			<input type="text" class="form-control" id="search-bar" name="keyword" placeholder="Search for videos" autocomplete="off" value="">
			<button type="submit" class="btn btn-main"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="22" height="22"><path fill="currentColor" d="M23.707 22.293l-5.969-5.969a10.016 10.016 0 10-1.414 1.414l5.969 5.969a1 1 0 001.414-1.414zM10 18a8 8 0 118-8 8.009 8.009 0 01-8 8z"/></svg></button>			
						<div class="search-dropdown hidden"></div>
		</div>
	</form>
	<ul class="nav right-part">
		<li class="dropdown hide_upload_mobi_link">
			<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" fill="currentColor" d="M10 3.25L9.94358 3.25L9.94356 3.25C8.10581 3.24999 6.65019 3.24997 5.51098 3.40314C4.33855 3.56077 3.38961 3.89288 2.64124 4.64125C1.89288 5.38961 1.56076 6.33856 1.40313 7.51098C1.24997 8.65019 1.24998 10.1058 1.25 11.9436L1.25 11.9436L1.25 12L1.25 12.0564L1.25 12.0565C1.24998 13.8942 1.24997 15.3498 1.40313 16.489C1.56076 17.6614 1.89288 18.6104 2.64124 19.3588C3.38961 20.1071 4.33855 20.4392 5.51098 20.5969C6.65019 20.75 8.10583 20.75 9.94359 20.75L10 20.75L10.0564 20.75L10.0565 20.75C11.8942 20.75 13.3498 20.75 14.489 20.5969C15.6614 20.4392 16.6104 20.1071 17.3588 19.3588C18.1071 18.6104 18.4392 17.6614 18.5969 16.489C18.6011 16.4577 18.6052 16.4261 18.6092 16.3943C19.1758 16.8183 19.6658 17.1765 20.0818 17.4026C20.5551 17.6598 21.1632 17.875 21.7826 17.5653C22.402 17.2556 22.5947 16.64 22.673 16.107C22.7501 15.5813 22.75 14.8815 22.75 14.0604L22.75 14L22.75 9.99999L22.75 9.93961C22.75 9.11853 22.7501 8.41864 22.673 7.893C22.5947 7.35998 22.402 6.74439 21.7826 6.4347C21.1632 6.12501 20.5551 6.34019 20.0818 6.59743C19.6658 6.82352 19.1758 7.18169 18.6092 7.60572C18.6052 7.5739 18.6011 7.54232 18.5969 7.51098C18.4392 6.33856 18.1071 5.38961 17.3588 4.64125C16.6104 3.89288 15.6614 3.56077 14.489 3.40314C13.3498 3.24997 11.8942 3.24999 10.0564 3.25L10.0564 3.25L10 3.25ZM18.75 11.8488L18.75 11.8418L18.75 11.8335L18.75 11.8251L18.75 11.8168L18.75 11.8084L18.75 11.8L18.75 11.7917L18.75 11.7833L18.75 11.7749L18.75 11.7666L18.75 11.7582L18.75 11.7498L18.75 11.7414L18.75 11.733L18.75 11.7246L18.75 11.7162L18.75 11.7078L18.75 11.6994L18.75 11.691L18.75 11.6825L18.75 11.6741L18.75 11.6657L18.75 11.6573L18.75 11.6488L18.75 11.6404L18.75 11.632L18.75 11.6235L18.75 11.6151L18.75 11.6066L18.75 11.5982L18.75 11.5897L18.75 11.5813L18.75 11.5728L18.75 11.5643L18.75 11.5559L18.75 11.5474L18.75 11.5389L18.75 11.5304L18.75 11.522L18.75 11.5135L18.75 11.505L18.75 11.4965L18.75 11.488L18.75 11.4795L18.75 11.471L18.75 11.4625L18.75 11.454L18.75 11.4455L18.75 11.437L18.75 11.4285L18.75 11.4199L18.75 11.4114L18.75 11.4029L18.75 11.3944L18.75 11.3858L18.75 11.3773L18.75 11.3688L18.75 11.3602L18.75 11.3517L18.75 11.3432L18.75 11.3346L18.75 11.3261L18.75 11.3175L18.75 11.309L18.75 11.3004L18.75 11.2919L18.75 11.2833L18.75 11.2748L18.75 11.2662L18.75 11.2576L18.75 11.2491L18.75 11.2405L18.75 11.2319L18.75 11.2234L18.75 11.2148L18.75 11.2062L18.75 11.1976L18.75 11.1891L18.75 11.1805L18.75 11.1719L18.75 11.1633L18.75 11.1547L18.75 11.1461L18.75 11.1375L18.75 11.1289L18.75 11.1203L18.75 11.1117L18.75 11.1032L18.75 11.0946L18.75 11.086L18.75 11.0773L18.75 11.0687L18.75 11.0601L18.75 11.0515L18.75 11.0429L18.75 11.0343L18.75 11.0257L18.75 11.0171L18.75 11.0085L18.75 10.9999L18.75 10.9912L18.75 10.9826L18.75 10.974L18.75 10.9654L18.75 10.9568L18.75 10.9481L18.75 10.9395L18.75 10.9309L18.75 10.9223L18.75 10.9137L18.75 10.905L18.75 10.8964L18.75 10.8878L18.75 10.8791L18.75 10.8705L18.75 10.8619L18.75 10.8532L18.75 10.8446L18.75 10.836L18.75 10.8273L18.75 10.8187L18.75 10.8101L18.75 10.8014L18.75 10.7928L18.75 10.7842L18.75 10.7755L18.75 10.7669L18.75 10.7583L18.75 10.7496L18.75 10.741L18.75 10.7323L18.75 10.7237L18.75 10.7151L18.75 10.7064L18.75 10.6978L18.75 10.6891L18.75 10.6805L18.75 10.6719L18.75 10.6632L18.75 10.6546L18.75 10.6459L18.75 10.6373L18.75 10.6286L18.75 10.62L18.75 10.6114L18.75 10.6027L18.75 10.5941L18.75 10.5854L18.75 10.5768L18.75 10.5682L18.75 10.5595L18.75 10.5509L18.75 10.5422L18.75 10.5336L18.75 10.525L18.75 10.5163L18.75 10.5077L18.75 10.4991L18.75 10.4904L18.75 10.4818L18.75 10.4731L18.75 10.4645L18.75 10.4559L18.75 10.4472L18.75 10.4386L18.75 10.43L18.75 10.4213L18.75 10.4127L18.75 10.4041L18.75 10.3955L18.75 10.3868L18.75 10.3782L18.75 10.3696L18.75 10.361L18.75 10.3523L18.75 10.3437L18.75 10.3351L18.75 10.3265L18.75 10.3178L18.75 10.3092L18.75 10.3006L18.75 10.292L18.75 10.2834L18.75 10.2748L18.75 10.2661L18.75 10.2575L18.75 10.2489L18.75 10.2403L18.75 10.2317L18.75 10.2231L18.75 10.2145L18.75 10.2059L18.75 10.1973L18.75 10.1887L18.75 10.1801L18.75 10.1715L18.75 10.1629L18.75 10.1543L18.75 10.1457L18.75 10.1371L18.75 10.1285L18.75 10.12L18.75 10.1114L18.75 10.1028L18.75 10.0942L18.75 10.0856L18.75 10.0771L18.75 10.0685L18.75 10.0599L18.75 10.0513L18.75 10.0428L18.75 10.0342L18.75 10.0256L18.75 10.0171L18.75 10.0085L18.75 9.99996C18.75 9.74167 18.7507 9.59613 18.7603 9.48769C18.7646 9.43923 18.7696 9.41311 18.7728 9.39999C18.7744 9.3938 18.7754 9.39062 18.7758 9.38956L18.7764 9.3882L18.7771 9.38693C18.7778 9.38599 18.7797 9.38321 18.7837 9.37828C18.7922 9.36782 18.8101 9.34811 18.8463 9.31561C18.9273 9.24286 19.0433 9.15498 19.25 9C19.9685 8.46106 20.4399 8.11002 20.798 7.91537C20.9675 7.82328 21.0616 7.79413 21.1071 7.78583C21.1277 7.82716 21.1608 7.91996 21.1888 8.11077C21.248 8.51408 21.25 9.10178 21.25 9.99999L21.25 14C21.25 14.8982 21.248 15.4859 21.1888 15.8892C21.1608 16.08 21.1277 16.1728 21.1071 16.2141C21.0616 16.2058 20.9675 16.1767 20.798 16.0846C20.4399 15.89 19.9686 15.5389 19.25 15C19.0434 14.845 18.9273 14.7572 18.8463 14.6844C18.8101 14.6519 18.7922 14.6322 18.7837 14.6217C18.7817 14.6193 18.7803 14.6175 18.7792 14.616C18.7781 14.6145 18.7775 14.6136 18.7771 14.6131L18.7764 14.6118L18.7758 14.6104C18.7754 14.6093 18.7743 14.6061 18.7728 14.6C18.7696 14.5869 18.7646 14.5608 18.7603 14.5125C18.7507 14.4043 18.75 14.2591 18.75 14.0012L18.75 13.9954L18.75 13.9896L18.75 13.9838L18.75 13.978L18.75 13.9722L18.75 13.9664L18.75 13.9606L18.75 13.9547L18.75 13.9489L18.75 13.943L18.75 13.9371L18.75 13.9312L18.75 13.9253L18.75 13.9193L18.75 13.9134L18.75 13.9075L18.75 13.9015L18.75 13.8955L18.75 13.8895L18.75 13.8835L18.75 13.8775L18.75 13.8715L18.75 13.8654L18.75 13.8594L18.75 13.8533L18.75 13.8472L18.75 13.8411L18.75 13.835L18.75 13.8289L18.75 13.8228L18.75 13.8166L18.75 13.8105L18.75 13.8043L18.75 13.7981L18.75 13.792L18.75 13.7857L18.75 13.7795L18.75 13.7733L18.75 13.7671L18.75 13.7608L18.75 13.7546L18.75 13.7483L18.75 13.742L18.75 13.7357L18.75 13.7294L18.75 13.7231L18.75 13.7167L18.75 13.7104L18.75 13.704L18.75 13.6977L18.75 13.6913L18.75 13.6849L18.75 13.6785L18.75 13.6721L18.75 13.6656L18.75 13.6592L18.75 13.6527L18.75 13.6463L18.75 13.6398L18.75 13.6333L18.75 13.6268L18.75 13.6203L18.75 13.6138L18.75 13.6073L18.75 13.6007L18.75 13.5942L18.75 13.5876L18.75 13.581L18.75 13.5744L18.75 13.5678L18.75 13.5612L18.75 13.5546L18.75 13.548L18.75 13.5413L18.75 13.5347L18.75 13.528L18.75 13.5214L18.75 13.5147L18.75 13.508L18.75 13.5013L18.75 13.4945L18.75 13.4878L18.75 13.4811L18.75 13.4743L18.75 13.4676L18.75 13.4608L18.75 13.454L18.75 13.4472L18.75 13.4404L18.75 13.4336L18.75 13.4268L18.75 13.4199L18.75 13.4131L18.75 13.4062L18.75 13.3994L18.75 13.3925L18.75 13.3856L18.75 13.3787L18.75 13.3718L18.75 13.3649L18.75 13.358L18.75 13.351L18.75 13.3441L18.75 13.3371L18.75 13.3301L18.75 13.3232L18.75 13.3162L18.75 13.3092L18.75 13.3022L18.75 13.2952L18.75 13.2881L18.75 13.2811L18.75 13.274L18.75 13.267L18.75 13.2599L18.75 13.2528L18.75 13.2458L18.75 13.2387L18.75 13.2315L18.75 13.2244L18.75 13.2173L18.75 13.2102L18.75 13.203L18.75 13.1959L18.75 13.1887L18.75 13.1815L18.75 13.1744L18.75 13.1672L18.75 13.16L18.75 13.1528L18.75 13.1455L18.75 13.1383L18.75 13.1311L18.75 13.1238L18.75 13.1166L18.75 13.1093L18.75 13.102L18.75 13.0947L18.75 13.0874L18.75 13.0801L18.75 13.0728L18.75 13.0655L18.75 13.0582L18.75 13.0508L18.75 13.0435L18.75 13.0361L18.75 13.0288L18.75 13.0214L18.75 13.014L18.75 13.0066L18.75 12.9992L18.75 12.9918L18.75 12.9844L18.75 12.977L18.75 12.9696L18.75 12.9621L18.75 12.9547L18.75 12.9472L18.75 12.9397L18.75 12.9323L18.75 12.9248L18.75 12.9173L18.75 12.9098L18.75 12.9023L18.75 12.8948L18.75 12.8872L18.75 12.8797L18.75 12.8722L18.75 12.8646L18.75 12.857L18.75 12.8495L18.75 12.8419L18.75 12.8343L18.75 12.8267L18.75 12.8191L18.75 12.8115L18.75 12.8039L18.75 12.7963L18.75 12.7887L18.75 12.781L18.75 12.7734L18.75 12.7657L18.75 12.7581L18.75 12.7504L18.75 12.7427L18.75 12.735L18.75 12.7273L18.75 12.7196L18.75 12.7119L18.75 12.7042L18.75 12.6965L18.75 12.6888L18.75 12.681L18.75 12.6733L18.75 12.6655L18.75 12.6578L18.75 12.65L18.75 12.6422L18.75 12.6345L18.75 12.6267L18.75 12.6189L18.75 12.6111L18.75 12.6033L18.75 12.5955L18.75 12.5876L18.75 12.5798L18.75 12.572L18.75 12.5641L18.75 12.5563L18.75 12.5484L18.75 12.5405L18.75 12.5327L18.75 12.5248L18.75 12.5169L18.75 12.509L18.75 12.5011L18.75 12.4932L18.75 12.4853L18.75 12.4774L18.75 12.4695L18.75 12.4615L18.75 12.4536L18.75 12.4456L18.75 12.4377L18.75 12.4297L18.75 12.4218L18.75 12.4138L18.75 12.4058L18.75 12.3978L18.75 12.3899L18.75 12.3819L18.75 12.3739L18.75 12.3659L18.75 12.3578L18.75 12.3498L18.75 12.3418L18.75 12.3338L18.75 12.3257L18.75 12.3177L18.75 12.3096L18.75 12.3016L18.75 12.2935L18.75 12.2854L18.75 12.2774L18.75 12.2693L18.75 12.2612L18.75 12.2531L18.75 12.245L18.75 12.2369L18.75 12.2288L18.75 12.2207L18.75 12.2126L18.75 12.2044L18.75 12.1963L18.75 12.1882L18.75 12.18L18.75 12.1719L18.75 12.1637L18.75 12.1556L18.75 12.1512M17.25 12C17.25 13.9068 17.2484 15.2615 17.1102 16.2892C16.975 17.2952 16.7213 17.8749 16.2981 18.2981C15.8749 18.7213 15.2952 18.975 14.2892 19.1102C13.2615 19.2484 11.9068 19.25 10 19.25C8.09318 19.25 6.73851 19.2484 5.71085 19.1102C4.70476 18.975 4.12511 18.7213 3.7019 18.2981C3.27869 17.8749 3.02502 17.2952 2.88976 16.2892C2.75159 15.2615 2.75 13.9068 2.75 12C2.75 10.0932 2.75159 8.73852 2.88976 7.71085C3.02502 6.70476 3.27869 6.12512 3.7019 5.70191C4.12511 5.2787 4.70476 5.02503 5.71085 4.88976C6.73851 4.7516 8.09318 4.75 10 4.75C11.9068 4.75 13.2615 4.7516 14.2892 4.88976C15.2952 5.02503 15.8749 5.2787 16.2981 5.70191C16.7213 6.12512 16.975 6.70476 17.1102 7.71085C17.2484 8.73852 17.25 10.0932 17.25 12ZM21.1422 7.78417C21.1418 7.78483 21.137 7.78511 21.129 7.783C21.1387 7.78245 21.1427 7.7835 21.1422 7.78417ZM21.0962 7.76658C21.0897 7.76146 21.087 7.75743 21.0873 7.7567C21.0876 7.75596 21.0908 7.75852 21.0962 7.76658ZM21.0873 16.2433C21.087 16.2425 21.0897 16.2385 21.0962 16.2334C21.0908 16.2414 21.0876 16.244 21.0873 16.2433ZM21.129 16.217C21.137 16.2148 21.1418 16.2151 21.1422 16.2158C21.1427 16.2165 21.1387 16.2175 21.129 16.217Z" /></svg><span class="hide_hdr_usr_name">&nbsp;&nbsp;Create</span>
			</a>
			<ul class="dropdown-menu pt-create-menu">
									 
						<li class="hide_up_imp">
							<a href="https://shitube.io/upload-video" data-load="?link1=upload-video">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M7 10.25L6.96421 10.25C6.05997 10.25 5.33069 10.25 4.7424 10.3033C4.13605 10.3583 3.60625 10.4746 3.125 10.7524C2.55493 11.0815 2.08154 11.5549 1.7524 12.125C1.47455 12.6063 1.35826 13.1361 1.3033 13.7424C1.24998 14.3307 1.24999 15.06 1.25 15.9642L1.25 15.9642L1.25 16L1.25 16.0358L1.25 16.0358C1.24999 16.94 1.24998 17.6693 1.3033 18.2576C1.35826 18.8639 1.47455 19.3937 1.7524 19.875C2.08154 20.4451 2.55493 20.9185 3.125 21.2476C3.60625 21.5254 4.13605 21.6417 4.7424 21.6967C5.33067 21.75 6.05992 21.75 6.96412 21.75L6.96418 21.75L7 21.75L17 21.75L17.0357 21.75C17.94 21.75 18.6693 21.75 19.2576 21.6967C19.8639 21.6417 20.3937 21.5254 20.875 21.2476C21.4451 20.9185 21.9185 20.4451 22.2476 19.875C22.5254 19.3937 22.6417 18.8639 22.6967 18.2576C22.75 17.6693 22.75 16.94 22.75 16.0358L22.75 16L22.75 15.9642C22.75 15.06 22.75 14.3307 22.6967 13.7424C22.6417 13.1361 22.5254 12.6063 22.2476 12.125C21.9185 11.5549 21.4451 11.0815 20.875 10.7524C20.3937 10.4746 19.8639 10.3583 19.2576 10.3033C18.6693 10.25 17.94 10.25 17.0358 10.25L17 10.25L16 10.25C15.5858 10.25 15.25 10.5858 15.25 11C15.25 11.4142 15.5858 11.75 16 11.75L17 11.75C17.9484 11.75 18.6096 11.7507 19.1222 11.7972C19.6245 11.8427 19.9101 11.9274 20.125 12.0514C20.467 12.2489 20.7511 12.533 20.9486 12.875C21.0726 13.0899 21.1573 13.3755 21.2028 13.8778C21.2493 14.3904 21.25 15.0516 21.25 16C21.25 16.9484 21.2493 17.6096 21.2028 18.1222C21.1573 18.6245 21.0726 18.9101 20.9486 19.125C20.7511 19.467 20.467 19.7511 20.125 19.9486C19.9101 20.0726 19.6245 20.1573 19.1222 20.2028C18.6096 20.2493 17.9484 20.25 17 20.25L7 20.25C6.05158 20.25 5.39041 20.2493 4.87779 20.2028C4.37549 20.1573 4.0899 20.0726 3.875 19.9486C3.53296 19.7511 3.24892 19.467 3.05144 19.125C2.92737 18.9101 2.8427 18.6245 2.79718 18.1222C2.75072 17.6096 2.75 16.9484 2.75 16C2.75 15.0516 2.75072 14.3904 2.79718 13.8778C2.84271 13.3755 2.92737 13.0899 3.05144 12.875C3.24892 12.533 3.53296 12.2489 3.875 12.0514C4.0899 11.9274 4.37549 11.8427 4.87779 11.7972C5.39041 11.7507 6.05158 11.75 7 11.75L8 11.75C8.41421 11.75 8.75 11.4142 8.75 11C8.75 10.5858 8.41421 10.25 8 10.25L7 10.25ZM16.5303 6.46967L12.5303 2.46967C12.2374 2.17678 11.7626 2.17678 11.4697 2.46967L7.46967 6.46967C7.17678 6.76256 7.17678 7.23744 7.46967 7.53033C7.76256 7.82322 8.23744 7.82322 8.53033 7.53033L11.25 4.81066L11.25 16C11.25 16.4142 11.5858 16.75 12 16.75C12.4142 16.75 12.75 16.4142 12.75 16L12.75 4.81066L15.4697 7.53033C15.7626 7.82322 16.2374 7.82322 16.5303 7.53033C16.8232 7.23744 16.8232 6.76256 16.5303 6.46967Z" fill="#2196f3"/></svg> Upload
							</a>
						</li>
										 
						<li class="hide_up_imp">
							<a href="https://shitube.io/import-video" data-load="?link1=import-video">
								<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.75 3.00008C12.75 2.58586 12.4142 2.25008 12 2.25008C11.5858 2.25008 11.25 2.58586 11.25 3.00008V15.1894L8.53033 12.4697C8.23744 12.1769 7.76256 12.1769 7.46967 12.4697C7.17678 12.7626 7.17678 13.2375 7.46967 13.5304L11.4697 17.5304C11.6103 17.6711 11.8011 17.7501 12 17.7501C12.1989 17.7501 12.3897 17.6711 12.5303 17.5304L16.5303 13.5304C16.8232 13.2375 16.8232 12.7626 16.5303 12.4697C16.2374 12.1769 15.7626 12.1769 15.4697 12.4697L12.75 15.1894V3.00008ZM7.5 8.25H7.45481C6.32039 8.24999 5.4057 8.24998 4.67621 8.33222C3.92193 8.41726 3.27341 8.59809 2.71713 9.02494C2.45714 9.22444 2.22443 9.45716 2.02493 9.71714C1.59808 10.2734 1.41725 10.922 1.33221 11.6762C1.24997 12.4057 1.24999 13.3204 1.25 14.4548V14.5V15V15.0549C1.24998 16.4225 1.24996 17.5248 1.36652 18.3918C1.48754 19.2919 1.74643 20.0497 2.34835 20.6517C2.95027 21.2536 3.70814 21.5125 4.60825 21.6335C5.4752 21.75 6.57751 21.75 7.94507 21.75H8H16H16.0548C17.4224 21.75 18.5248 21.7501 19.3918 21.6335C20.2919 21.5125 21.0497 21.2536 21.6516 20.6517C22.2536 20.0497 22.5125 19.2919 22.6335 18.3918C22.75 17.5248 22.75 16.4225 22.75 15.0549V15V14.5V14.4548C22.75 13.3204 22.75 12.4057 22.6678 11.6762C22.5828 10.922 22.4019 10.2734 21.9751 9.71714C21.7756 9.45716 21.5429 9.22444 21.2829 9.02495C20.7266 8.59809 20.0781 8.41726 19.3238 8.33222C18.5943 8.24998 17.6796 8.24999 16.5452 8.25H16.5452H16.5L16.5 9L16.5 8.25L16 8.25002C15.5858 8.25003 15.25 8.58582 15.25 9.00004C15.25 9.41425 15.5858 9.75003 16 9.75002L16.5 9.75H16.5C17.6902 9.75 18.5201 9.75112 19.1558 9.82278C19.7763 9.89274 20.1181 10.0219 20.3697 10.215C20.5257 10.3347 20.6653 10.4743 20.785 10.6303C20.9781 10.8819 21.1073 11.2238 21.1772 11.8443C21.2489 12.4799 21.25 13.3098 21.25 14.5V15C21.25 16.4354 21.2484 17.4365 21.1469 18.1919C21.0482 18.9257 20.8678 19.3142 20.591 19.591C20.3142 19.8678 19.9257 20.0482 19.1919 20.1469C18.4365 20.2484 17.4354 20.25 16 20.25H8C6.56458 20.25 5.56347 20.2484 4.80812 20.1469C4.07435 20.0482 3.68577 19.8678 3.40901 19.591C3.13225 19.3142 2.9518 18.9257 2.85315 18.1919C2.75159 17.4365 2.75 16.4354 2.75 15V14.5C2.75 13.3098 2.75112 12.4799 2.82277 11.8443C2.89273 11.2238 3.02187 10.8819 3.21496 10.6303C3.33466 10.4743 3.47429 10.3347 3.63028 10.215C3.88192 10.0219 4.22375 9.89273 4.84425 9.82278C5.47986 9.75112 6.30976 9.75 7.49998 9.75H7.5L7.99998 9.75002C8.41419 9.75003 8.74999 9.41425 8.75 9.00004C8.75001 8.58582 8.41424 8.25003 8.00002 8.25002L7.50002 8.25L7.5 9L7.5 8.25Z" fill="#4caf50"/></svg> Import
							</a>
						</li>
												</ul>
		</li>
			
		<li class="show-in-mobile top-header">
			<a href="#" class="search-icon"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.75 11C3.75 6.99594 6.99594 3.75 11 3.75C15.0041 3.75 18.25 6.99594 18.25 11C18.25 15.0041 15.0041 18.25 11 18.25C6.99594 18.25 3.75 15.0041 3.75 11ZM11 2.25C6.16751 2.25 2.25 6.16751 2.25 11C2.25 15.8325 6.16751 19.75 11 19.75C13.1462 19.75 15.112 18.9773 16.6342 17.6949L19.4697 20.5303C19.7626 20.8232 20.2374 20.8232 20.5303 20.5303C20.8232 20.2374 20.8232 19.7626 20.5303 19.4697L17.6949 16.6342C18.9773 15.112 19.75 13.1462 19.75 11C19.75 6.16751 15.8325 2.25 11 2.25Z" fill="currentColor"/></svg></a>
		</li>
				<li class="dropdown hide-from-mobile profile-nav">
	<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
		<span class="hide_hdr_usr_name">&nbsp;&nbsp;My Account&nbsp;&nbsp;</span><svg class="auth" width="26" height="26" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M22 12C22 17.5228 17.5228 22 12 22C6.47715 22 2 17.5228 2 12C2 6.47715 6.47715 2 12 2C17.5228 2 22 6.47715 22 12ZM11.3333 12C9.49238 12 8 13.4924 8 15.3333C8 16.2538 8.74619 17 9.66667 17H14.3333C15.2538 17 16 16.2538 16 15.3333C16 13.4924 14.5076 12 12.6667 12H11.3333ZM12 10C13.1046 10 14 9.10457 14 8C14 6.89543 13.1046 6 12 6C10.8954 6 10 6.89543 10 8C10 9.10457 10.8954 10 12 10Z" fill="currentColor"/> </svg> <svg width="21" height="21" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 7C13.1 7 14 6.1 14 5C14 3.9 13.1 3 12 3C10.9 3 10 3.9 10 5C10 6.1 10.9 7 12 7ZM12 10C10.9 10 10 10.9 10 12C10 13.1 10.9 14 12 14C13.1 14 14 13.1 14 12C14 10.9 13.1 10 12 10ZM10 19C10 17.9 10.9 17 12 17C13.1 17 14 17.9 14 19C14 20.1 13.1 21 12 21C10.9 21 10 20.1 10 19Z" fill="currentColor"/></svg>
	</a>
	<ul class="dropdown-menu dropdown-menu-right ani_log_menu" role="menu">
									<li>
					<div class="toggle-mode">
						<label class="switch">
							<input type="checkbox" checked id="toggle-mode">
							<span class="slider">
								<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.75 9C5.75 5.54822 8.54822 2.75 12 2.75C15.4518 2.75 18.25 5.54822 18.25 9C18.25 10.6664 17.5988 12.1791 16.5355 13.3002C15.7338 14.1455 14.8913 15.1981 14.49 16.4347C14.4575 16.4543 14.4173 16.4781 14.3701 16.5051C14.2232 16.589 14.0116 16.7019 13.7579 16.8146C13.2374 17.046 12.5989 17.25 12.0002 17.25C11.4014 17.25 10.7628 17.046 10.2422 16.8146C9.98848 16.7019 9.77682 16.589 9.62992 16.505C9.58272 16.4781 9.54251 16.4543 9.51004 16.4346C9.10872 15.1981 8.2662 14.1455 7.46448 13.3002C6.40119 12.1791 5.75 10.6664 5.75 9ZM9.75 18.2363C10.346 18.49 11.1557 18.75 12.0002 18.75C12.8445 18.75 13.6541 18.4901 14.25 18.2363V19C14.25 20.2426 13.2426 21.25 12 21.25C10.7574 21.25 9.75 20.2426 9.75 19V18.2363ZM12 1.25C7.71979 1.25 4.25 4.71979 4.25 9C4.25 11.0656 5.0591 12.9438 6.37615 14.3325C7.44473 15.4591 8.25 16.6431 8.25 17.9109V19C8.25 21.0711 9.92893 22.75 12 22.75C14.0711 22.75 15.75 21.0711 15.75 19V17.9109C15.75 16.6431 16.5553 15.4591 17.6238 14.3325C18.9409 12.9438 19.75 11.0656 19.75 9C19.75 4.71979 16.2802 1.25 12 1.25Z" fill="currentColor"/> </svg> Mode
							</span>
						</label>
					</div>
				</li>
				<li class="divider"></li>
							<li><a href="https://shitube.io/login" data-toggle="modal" data-target="#loginbox"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M13.5302 7.46972C13.2374 7.17683 12.7625 7.17683 12.4696 7.46972C12.1767 7.76261 12.1767 8.23749 12.4696 8.53038L15.1893 11.2501L2.99991 11.2501C2.5857 11.2501 2.24991 11.5858 2.24991 12.0001C2.24991 12.4143 2.5857 12.7501 2.99991 12.7501L15.1893 12.7501L12.4696 15.4697C12.1767 15.7626 12.1767 16.2375 12.4696 16.5304C12.7625 16.8233 13.2374 16.8233 13.5302 16.5304L17.5302 12.5304C17.8231 12.2375 17.8231 11.7626 17.5302 11.4697L13.5302 7.46972ZM15 2.74997C16.4354 2.74997 17.4365 2.75156 18.1919 2.85312C18.9257 2.95177 19.3142 3.13222 19.591 3.40898C19.8678 3.68574 20.0482 4.07432 20.1469 4.80809C20.2484 5.56344 20.25 6.56456 20.25 7.99997L20.25 16C20.25 17.4354 20.2484 18.4365 20.1469 19.1918C20.0482 19.9256 19.8678 20.3142 19.591 20.591C19.3142 20.8677 18.9257 21.0482 18.1919 21.1468C17.4365 21.2484 16.4354 21.25 15 21.25L12.5 21.25C11.3098 21.25 10.4799 21.2489 9.84426 21.1772C9.22377 21.1072 8.88194 20.9781 8.6303 20.785C8.47429 20.6653 8.33465 20.5257 8.21495 20.3697C8.02186 20.118 7.89272 19.7762 7.82277 19.1557C7.75112 18.5201 7.75 17.6902 7.75 16.5L7.75 16C7.75 15.5858 7.41422 15.25 7 15.25C6.58579 15.25 6.25 15.5858 6.25 16L6.25 16.5L6.25 16.5452C6.24999 17.6796 6.24997 18.5943 6.33221 19.3237C6.41724 20.078 6.59807 20.7265 7.02491 21.2828C7.22442 21.5428 7.45716 21.7756 7.71717 21.9751C8.27345 22.4019 8.92196 22.5827 9.67622 22.6678C10.4057 22.75 11.3204 22.75 12.4548 22.75L12.5 22.75L15 22.75L15.0549 22.75C16.4225 22.75 17.5248 22.75 18.3918 22.6334C19.2919 22.5124 20.0497 22.2535 20.6516 21.6516C21.2536 21.0497 21.5125 20.2918 21.6335 19.3917C21.75 18.5248 21.75 17.4225 21.75 16.055L21.75 16.0549L21.75 16L21.75 7.99997L21.75 7.94513C21.75 6.57752 21.75 5.47519 21.6335 4.60822C21.5125 3.70811 21.2536 2.95024 20.6517 2.34832C20.0497 1.7464 19.2919 1.48751 18.3918 1.36649C17.5248 1.24993 16.4225 1.24995 15.0549 1.24997L15 1.24997L12.5 1.24997L12.4548 1.24997L12.4548 1.24997C11.3204 1.24996 10.4057 1.24994 9.67622 1.33219C8.92194 1.41722 8.27341 1.59805 7.71712 2.02491C7.45714 2.22441 7.22443 2.45711 7.02494 2.71709C6.59808 3.27338 6.41725 3.92191 6.33222 4.67619C6.24997 5.40569 6.24999 6.32038 6.25 7.45481L6.25 7.5L6.25 7.99997C6.25 8.41418 6.58579 8.74997 7 8.74997C7.41421 8.74997 7.75 8.41418 7.75 7.99997L7.75 7.5C7.75 6.30976 7.75112 5.47984 7.82277 4.84422C7.89273 4.22372 8.02187 3.88188 8.21497 3.63024C8.33466 3.47426 8.47429 3.33463 8.63027 3.21494C8.88191 3.02184 9.22375 2.8927 9.84426 2.82274C10.4799 2.75108 11.3098 2.74997 12.5 2.74997L15 2.74997Z" fill="currentColor"/> </svg> Login</a></li>
					<li><a href="https://shitube.io/register" data-toggle="modal" data-target="#registerbox"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M9 3.75C7.20507 3.75 5.75 5.20507 5.75 7C5.75 8.79493 7.20507 10.25 9 10.25C10.7949 10.25 12.25 8.79493 12.25 7C12.25 5.20507 10.7949 3.75 9 3.75ZM4.25 7C4.25 4.37665 6.37665 2.25 9 2.25C11.6234 2.25 13.75 4.37665 13.75 7C13.75 9.62335 11.6234 11.75 9 11.75C6.37665 11.75 4.25 9.62335 4.25 7ZM6 15.75C4.20507 15.75 2.75 17.2051 2.75 19C2.75 19.6904 3.30964 20.25 4 20.25H14C14.6904 20.25 15.25 19.6904 15.25 19C15.25 17.2051 13.7949 15.75 12 15.75H6ZM1.25 19C1.25 16.3766 3.37665 14.25 6 14.25H12C14.6234 14.25 16.75 16.3766 16.75 19C16.75 20.5188 15.5188 21.75 14 21.75H4C2.48122 21.75 1.25 20.5188 1.25 19ZM20.75 7C20.75 6.58579 20.4142 6.25 20 6.25C19.5858 6.25 19.25 6.58579 19.25 7V9.25H17C16.5858 9.25 16.25 9.58579 16.25 10C16.25 10.4142 16.5858 10.75 17 10.75H19.25V13C19.25 13.4142 19.5858 13.75 20 13.75C20.4142 13.75 20.75 13.4142 20.75 13V10.75H23C23.4142 10.75 23.75 10.4142 23.75 10C23.75 9.58579 23.4142 9.25 23 9.25H20.75V7Z" fill="currentColor"/> </svg> Register</a></li>
			</ul>
</li>
	</ul>
</nav>

<nav class="navbar navbar-findcond navbar-fixed-top hidden search-bar">
    <div class="container-fluid">
		<form class="search-header-mobile" role="search" action="https://shitube.io/search" method="GET">
			<div class="form-group">
				<input type="text" class="form-control" id="search-bar-mobile" name="keyword" placeholder="Search for videos" autocomplete="off" value="" autofocus>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>
			</div>
			<div class="search-dropdown hidden"></div>
		</form>
	</div>
</nav>


<script>
$('.search-icon').on('click', function(event) {
	event.preventDefault();
	$('.search-bar').toggleClass('hidden');
});

$('#open_slide').on('click', function(event) {
	event.preventDefault();
	$('body').toggleClass('side_open');
});

current_width = $(window).width();
if(current_width <= 1251) {
    $('#open_slide').on('click', function(event) {
		$('body').addClass('mobi_side_open');
	});
}

//$('.sidenav-overlay').on('click', function() {
//	$('body').removeClass('side_open');
//});

$('#search-bar').keyup(function(event) {
	var search_value = $(this).val();
	var search_dropdown = $('.search-dropdown');
	if (search_value == '') {
		search_dropdown.addClass('hidden');
		search_dropdown.empty();
		return false;
	} else {
		search_dropdown.removeClass('hidden');
	}
    $.post('https://shitube.io/aj/search', {search_value: search_value}, function(data, textStatus, xhr) {
    	if (data.status == 200) {
    		search_dropdown.html(data.html);
    	} else {
	       search_dropdown.addClass('hidden');
		   search_dropdown.empty();
		   return false;
    	}
    });
});

jQuery(document).click(function(event){
    if (!(jQuery(event.target).closest(".search-dropdown").length)) {
        jQuery('.search-dropdown').addClass('hidden');
    }
});
</script>
		<div class="clear"></div>
	</header>
	
	<div class="yp_side_menu has_side_menu">
		<div id="main-container" class="container container-full             main-content" >
      			<div class="ads-placment" id="header_ad_"></div>
      			<div class="announcement-renderer">
				
			</div>
      <div id="container_content">
			<script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>

<div class="pt_sec_nav_cats">
	<div class="container-fluid">
		<ul class="list-unstyled pt_sec_nav_slide" data-flickity='{ "draggable": "false", "cellAlign": "left", "contain": false, "pageDots": false }'>
			<li><a class="active" href="https://shitube.io/" data-load="?link1=home">All</a></li>
							<li><a class="" href="https://shitube.io/videos/category/1" data-load="?link1=videos&page=category&id=1">Shiba Inu</a></li>
							<li><a class="" href="https://shitube.io/videos/category/3" data-load="?link1=videos&page=category&id=3">Music</a></li>
							<li><a class="" href="https://shitube.io/videos/category/4" data-load="?link1=videos&page=category&id=4">Pets & Animals</a></li>
							<li><a class="" href="https://shitube.io/videos/category/5" data-load="?link1=videos&page=category&id=5">Sports</a></li>
							<li><a class="" href="https://shitube.io/videos/category/6" data-load="?link1=videos&page=category&id=6">Travel & Events</a></li>
							<li><a class="" href="https://shitube.io/videos/category/7" data-load="?link1=videos&page=category&id=7">Gaming</a></li>
							<li><a class="" href="https://shitube.io/videos/category/8" data-load="?link1=videos&page=category&id=8">People & Blogs</a></li>
							<li><a class="" href="https://shitube.io/videos/category/9" data-load="?link1=videos&page=category&id=9">Comedy</a></li>
							<li><a class="" href="https://shitube.io/videos/category/10" data-load="?link1=videos&page=category&id=10">Entertainment</a></li>
							<li><a class="" href="https://shitube.io/videos/category/11" data-load="?link1=videos&page=category&id=11">News & Politics</a></li>
							<li><a class="" href="https://shitube.io/videos/category/12" data-load="?link1=videos&page=category&id=12">How-to & Style</a></li>
							<li><a class="" href="https://shitube.io/videos/category/13" data-load="?link1=videos&page=category&id=13">Non-profits & Activism</a></li>
							<li><a class="" href="https://shitube.io/videos/category/776" data-load="?link1=videos&page=category&id=776">CryptoCurrency</a></li>
							<li><a class="" href="https://shitube.io/videos/category/777" data-load="?link1=videos&page=category&id=777">ElonMusk</a></li>
							<li><a class="" href="https://shitube.io/videos/category/other" data-load="?link1=videos&page=category&id=other">Other</a></li>
					</ul>
	</div>
</div>

<div class="pt_feat_vid">
	<div class="pt_feat_vid_innr">
		<img src="https://shitube.io/upload/photos/2022/04/wW77ERKJYHJYMEtWiBFi_28_74dc9983c1388613e9725b83d1d86455_image.png">
	</div>
	<div class="pt_feat_vid_content">
		<div class="container-home">
			<div class="row">
				<div class="col-lg-4">
					<div class="home-page-categories">
						<div class="title">
							<h4><div style="background:#D84E82"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="19" height="19"><path fill="currentColor" d="M12 16a8 8 0 118-8 8.009 8.009 0 01-8 8zm0 2a9.938 9.938 0 01-6-2.019V21.5a2.5 2.5 0 004.062 1.952l1.626-1.3a.5.5 0 01.624 0l1.626 1.3A2.5 2.5 0 0018 21.5v-5.519A9.94 9.94 0 0112 18z"/></svg></div> Featured video</h4>
						</div>
					</div>
					<div class="pt_feat_vid_details">
						<h1><a href="https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html" data-load="?link1=watch&id=free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html">#Free_Siba_limited comment générer des Shiba gratuitement</a></h1>
						<p>28 Apr 2022<span class="bold">·</span>Other<span class="bold">·</span>10:48</p>
						<a class="btn btn-main" href="https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html" data-load="?link1=watch&id=free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.43727 4.31806C9.45382 4.3287 9.47042 4.33937 9.48708 4.35008L17.7886 9.68675L17.8359 9.71716C18.3845 10.0698 18.8657 10.3791 19.2025 10.6736C19.5588 10.9852 19.9007 11.4052 19.9007 12C19.9007 12.5948 19.5588 13.0148 19.2025 13.3264C18.8657 13.6209 18.3845 13.9302 17.8359 14.2828L17.7886 14.3132L9.48708 19.6499L9.43728 19.6819C8.79999 20.0917 8.25128 20.4445 7.79529 20.6505C7.32513 20.8629 6.73881 21.0195 6.16142 20.7043C5.58404 20.3891 5.39875 19.8112 5.32319 19.3008C5.24991 18.8059 5.24995 18.1535 5.25 17.3959L5.25 17.3367V6.66332C5.25 6.64352 5.25 6.62378 5.25 6.60411C5.24995 5.84646 5.24991 5.19413 5.32319 4.69916C5.39875 4.1888 5.58404 3.61089 6.16142 3.29566C6.73881 2.98044 7.32513 3.13709 7.79529 3.34951C8.25128 3.55553 8.79998 3.90831 9.43727 4.31806ZM6.85489 4.61985C6.85442 4.61922 6.85822 4.61792 6.86767 4.61784C6.86008 4.62044 6.85536 4.62048 6.85489 4.61985ZM6.88369 4.61862C6.9243 4.62242 7.01255 4.64186 7.1777 4.71647C7.52004 4.87114 7.97457 5.16097 8.67595 5.61185L16.9774 10.9485C17.5876 11.3408 17.9723 11.5904 18.2151 11.8028C18.33 11.9033 18.3772 11.9656 18.3953 11.9961C18.3961 11.9975 18.3969 11.9988 18.3975 12C18.3969 12.0012 18.3961 12.0025 18.3953 12.0039C18.3772 12.0343 18.33 12.0967 18.2151 12.1972C17.9723 12.4096 17.5876 12.6592 16.9774 13.0515L8.67595 18.3881C7.97457 18.839 7.52004 19.1288 7.1777 19.2835C7.01255 19.3581 6.9243 19.3776 6.88369 19.3814C6.86493 19.3451 6.83356 19.2604 6.80701 19.0811C6.752 18.7095 6.75 18.1705 6.75 17.3367V6.66332C6.75 5.82952 6.752 5.29045 6.80701 4.91884C6.83356 4.73958 6.86493 4.65483 6.88369 4.61862ZM6.85489 19.3801C6.85536 19.3795 6.86008 19.3795 6.86767 19.3821C6.85822 19.3821 6.85442 19.3808 6.85489 19.3801ZM6.8917 19.3953C6.89799 19.4002 6.90058 19.4042 6.9003 19.4049C6.90002 19.4057 6.89688 19.4032 6.8917 19.3953ZM6.8917 4.60472C6.89688 4.59681 6.90002 4.59432 6.9003 4.59506C6.90058 4.59579 6.89799 4.59975 6.8917 4.60472Z" fill="currentColor"/></svg> Play</a>
					</div>
				</div>
				<div class="col-lg-3 col-lg-offset-5">
					<div class="video-title">
						<input type="hidden" value="125" id="video-id">
						<div class="publisher-element">
							<div class="publisher-avatar pull-left">
								<a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz"><img src="https://shitube.io/upload/photos/d-avatar.jpg" alt="playcobz"></a>
							</div>
							<div class="publisher-name">
								<a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a>
								<div class="publisher-subscribe-button"><button class="btn-subscribe subscribe-id-1" data-id="1" onclick="PT_Subscribe(1, 'subscribe')">Subscribe</button><span class="subs-amount">7</span></div>
							</div>
							<div class="clear"></div>
						</div>
						<hr>
						<div class="video-big-title">
							<a href="https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html" data-load="?link1=watch&id=free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html">#Free_Siba_limited comment générer des Shiba gratuitement</a>
							<p>⁣.Pour générer des Shiba gratuitement il vous suffira de cliquer sur le lien dans la description. <br>Shiba cette cryto monnaie qui prend de la valeure de temps en temps a ne pas negliger... <br>faites vous 15.000.000 de Shiba en moin d&#039;une semaine...  <br><a href="https://free.shiba.limited/?r=486544" target="_blank" class="hash" rel="nofollow">https://free.shiba.limited/?r=486544</a> <br><a href="https://www.youtube.com/watch?v=qBjaA..." target="_blank" class="hash" rel="nofollow">https://www.youtube.com/watch?v=qBjaA...</a></p>
						</div>
						<div class="clear"></div>
						<div class="video-big-share">
							<span class="btn"><svg width="19" height="19" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="currentColor" d="M19.333 14.667a4.66 4.66 0 00-3.839 2.024l-6.509-2.939a4.574 4.574 0 00.005-3.488l6.5-2.954a4.66 4.66 0 10-.827-2.643 4.633 4.633 0 00.08.786l-6.91 3.14a4.668 4.668 0 10-.015 6.827l6.928 3.128a4.736 4.736 0 00-.079.785 4.667 4.667 0 104.666-4.666zm0-12.667a2.667 2.667 0 11-2.666 2.667A2.669 2.669 0 0119.333 2zM4.667 14.667A2.667 2.667 0 117.333 12a2.67 2.67 0 01-2.666 2.667zM19.333 22A2.667 2.667 0 1122 19.333 2.669 2.669 0 0119.333 22z"/></svg> Share</span>
							<span><a href="https://www.facebook.com/sharer/sharer.php?u=https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html"><i class="fa fa-facebook"></i></a></span>
							<span><a href="https://twitter.com/intent/tweet?url=https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html"><i class="fa fa-twitter"></i></a></span>
							<span><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html&title=#Free_Siba_limited comment générer des Shiba gratuitement"><i class="fa fa-linkedin"></i></a></span>
							<span><a href="https://pinterest.com/pin/create/button/?url=https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html&media=https://shitube.io/upload/photos/2022/04/wW77ERKJYHJYMEtWiBFi_28_74dc9983c1388613e9725b83d1d86455_image.png"><i class="fa fa-pinterest"></i></a></span>
						</div>
					</div>
					<span class="headtoppoint"></span>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="container-home">	
	<div class="video-player-page pt_home_top_m">
		<div class="hide_trend">
			<div class="content pt_shadow yp_trans">
				<div class="home-page-categories">
					<div class="title">
						<h4>
							<div style="background:#2196F3"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-trending-up"><polyline points="23 6 13.5 15.5 8.5 10.5 1 18"></polyline><polyline points="17 6 23 6 23 12"></polyline></svg></div> Trending 
							<span class="view_more_link"><a href="https://shitube.io/videos/trending" data-load="?link1=videos&page=trending">Explore more <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M4,11V13H16L10.5,18.5L11.92,19.92L19.84,12L11.92,4.08L10.5,5.5L16,11H4Z"></path></svg></a></span>
						</h4>
					</div>
					<div class="videos">
						<div class="row pt_four_videos_trend cus_slider"></div>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<hr class="dark_hr">
		</div>
		
	<div class="hide_top">
		<div class="content pt_shadow yp_trans">
			<div class="home-page-categories">
				<div class="title">
					<h4>
						<div style="background:#673ab7"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bar-chart"><line x1="18" y1="20" x2="18" y2="10"></line><line x1="12" y1="20" x2="12" y2="4"></line><line x1="6" y1="20" x2="6" y2="14"></line></svg></div> Top videos 
						<span class="view_more_link"><a href="https://shitube.io/videos/top" data-load="?link1=videos&page=top">Explore more <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M4,11V13H16L10.5,18.5L11.92,19.92L19.84,12L11.92,4.08L10.5,5.5L16,11H4Z"></path></svg></a></span>
					</h4>
				</div>
				<div class="videos">
					<div class="row pt_four_videos_top cus_slider"><div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="2">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/my-shiba-inu-video_cM8R7nVhxmUpXUY.html" data-load="?link1=watch&id=my-shiba-inu-video_cM8R7nVhxmUpXUY.html">
				<img src="https://shitube.io/upload/photos/2022/04/yZuyH83a14gVUz9lePht_26_b806fc2e76cc4bc94903048d682f883f_image.jpg" alt="My Shiba Inu  Video">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">13:31</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/my-shiba-inu-video_cM8R7nVhxmUpXUY.html" data-load="?link1=watch&id=my-shiba-inu-video_cM8R7nVhxmUpXUY.html"><h4 title="My Shiba Inu  Video" id="short_title2">My Shiba Inu  Video</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>91 Views</span> <span class="bold">·</span> <span>7 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="125">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html" data-load="?link1=watch&id=free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html">
				<img src="https://shitube.io/upload/photos/2022/04/wW77ERKJYHJYMEtWiBFi_28_74dc9983c1388613e9725b83d1d86455_image.png" alt="#Free_Siba_limited comment générer des Shiba gratuitement">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">10:48</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html" data-load="?link1=watch&id=free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html"><h4 title="#Free_Siba_limited comment générer des Shiba gratuitement" id="short_title125">#Free_Siba_limited comment générer des Shiba gratuitement</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>57 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="4">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/comment-gagner-crypto-shiba-inu-gratuitement-miner-shiba-inu-free-shiba-limited_cxRbWh8t6JZX5jI.html" data-load="?link1=watch&id=comment-gagner-crypto-shiba-inu-gratuitement-miner-shiba-inu-free-shiba-limited_cxRbWh8t6JZX5jI.html">
				<img src="https://shitube.io/upload/photos/2022/04/AxBGWSLPDLTNGTlaDibd_26_dfb91359e6be432a2ed662ef52d6add5_image.png" alt="Comment gagner crypto shiba inu gratuitement miner shiba inu free shiba limited">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">1:38</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/comment-gagner-crypto-shiba-inu-gratuitement-miner-shiba-inu-free-shiba-limited_cxRbWh8t6JZX5jI.html" data-load="?link1=watch&id=comment-gagner-crypto-shiba-inu-gratuitement-miner-shiba-inu-free-shiba-limited_cxRbWh8t6JZX5jI.html"><h4 title="Comment gagner crypto shiba inu gratuitement miner shiba inu free shiba limited" id="short_title4">Comment gagner crypto shiba inu gratuitement miner shiba inu free shiba limited</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>40 Views</span> <span class="bold">·</span> <span>7 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="36">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/отличный-заработок-на-криптовалюте-shiba-inu_136QsUkV3lGtrCW.html" data-load="?link1=watch&id=отличный-заработок-на-криптовалюте-shiba-inu_136QsUkV3lGtrCW.html">
				<img src="https://shitube.io/upload/photos/2022/04/osIEAKOVEAbxv9heEqxy_26_6d3e8b8e07fa8d7f1d2863fd267cec5d_image.png" alt="Отличный заработок на криптовалюте SHIBA INU">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">3:58</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/отличный-заработок-на-криптовалюте-shiba-inu_136QsUkV3lGtrCW.html" data-load="?link1=watch&id=отличный-заработок-на-криптовалюте-shiba-inu_136QsUkV3lGtrCW.html"><h4 title="Отличный заработок на криптовалюте SHIBA INU" id="short_title36">Отличный заработок на криптовалюте SHIBA INU</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>36 Views</span> <span class="bold">·</span> <span>6 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="3">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/how-to-earn-shiba-inu-high-paying-how-to-earn-shiba-how-to-withdraw-how-shib_Y7NRe62XQtSZfPF.html" data-load="?link1=watch&id=how-to-earn-shiba-inu-high-paying-how-to-earn-shiba-how-to-withdraw-how-shib_Y7NRe62XQtSZfPF.html">
				<img src="https://shitube.io/upload/photos/2022/04/Tm2E7iLI49jPMvRhJEIU_26_e3f982d36bc361854f08128193f9a33c_image.png" alt="how to earn shiba inu high paying __ how to earn shiba_how to withdraw__how shib">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">7:46</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/how-to-earn-shiba-inu-high-paying-how-to-earn-shiba-how-to-withdraw-how-shib_Y7NRe62XQtSZfPF.html" data-load="?link1=watch&id=how-to-earn-shiba-inu-high-paying-how-to-earn-shiba-how-to-withdraw-how-shib_Y7NRe62XQtSZfPF.html"><h4 title="how to earn shiba inu high paying __ how to earn shiba_how to withdraw__how shib" id="short_title3">how to earn shiba inu high paying __ how to earn shiba_how to withdraw__how shib</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>24 Views</span> <span class="bold">·</span> <span>7 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="74">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/get-10-000-000-free-shiba-inu-coin-every-second-without-investment-earn-money_lN2HTDcnkSwy6Nt.html" data-load="?link1=watch&id=get-10-000-000-free-shiba-inu-coin-every-second-without-investment-earn-money_lN2HTDcnkSwy6Nt.html">
				<img src="https://shitube.io/upload/photos/2022/04/3yRrKnXVRdgUiN6MComw_28_87615e6c469acbfcc821dcb4fb522bb5_image.png" alt="Get 10,000,000 Free SHIBA INU Coin Every Second Without Investment _ Earn Money">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">9:16</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/get-10-000-000-free-shiba-inu-coin-every-second-without-investment-earn-money_lN2HTDcnkSwy6Nt.html" data-load="?link1=watch&id=get-10-000-000-free-shiba-inu-coin-every-second-without-investment-earn-money_lN2HTDcnkSwy6Nt.html"><h4 title="Get 10,000,000 Free SHIBA INU Coin Every Second Without Investment _ Earn Money" id="short_title74">Get 10,000,000 Free SHIBA INU Coin Every Second Without Investment _ Earn Money</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>19 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="121">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html" data-load="?link1=watch&id=miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html">
				<img src="https://shitube.io/upload/photos/2022/04/pezp3peGAEouoo7Uu9FJ_28_4320bc9aaaba3935e60ac77f8fd78b07_image.png" alt="Miner shiba token free shiba limited _ 8s6 cryptocurrency">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">1:21</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html" data-load="?link1=watch&id=miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html"><h4 title="Miner shiba token free shiba limited _ 8s6 cryptocurrency" id="short_title121">Miner shiba token free shiba limited _ 8s6 cryptocurrency</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>18 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="25">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/just-of-shiba-see-video-how-to-earn-how-shiba-works-17-500-00_K61misbqNDIkgyW.html" data-load="?link1=watch&id=just-of-shiba-see-video-how-to-earn-how-shiba-works-17-500-00_K61misbqNDIkgyW.html">
				<img src="https://shitube.io/upload/photos/2022/04/QpnOIgfnFkGUp8X2J54N_26_f559cd2a1eb4aba14a37f9298ba1f0b7_image.png" alt="JUST OF SHIBA ; SEE video; How to earn _ How Shiba works_ 17 500 00">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">5:00</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/just-of-shiba-see-video-how-to-earn-how-shiba-works-17-500-00_K61misbqNDIkgyW.html" data-load="?link1=watch&id=just-of-shiba-see-video-how-to-earn-how-shiba-works-17-500-00_K61misbqNDIkgyW.html"><h4 title="JUST OF SHIBA ; SEE video; How to earn _ How Shiba works_ 17 500 00" id="short_title25">JUST OF SHIBA ; SEE video; How to earn _ How Shiba works_ 17 500 00</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>18 Views</span> <span class="bold">·</span> <span>6 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="120">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html" data-load="?link1=watch&id=get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html">
				<img src="https://shitube.io/upload/photos/2022/04/PtVt7YlnCwRQFlL3F6y2_28_f263ecba5bf4793252f6d8c848a174e3_image.png" alt="Get FREE SHIBA INU Coin INSTANTLY on Your Phone! (Secret Mining Tutorial)">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">5:22</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html" data-load="?link1=watch&id=get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html"><h4 title="Get FREE SHIBA INU Coin INSTANTLY on Your Phone! (Secret Mining Tutorial)" id="short_title120">Get FREE SHIBA INU Coin INSTANTLY on Your Phone! (Secret Mining Tutorial)</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>12 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="122">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html" data-load="?link1=watch&id=shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html">
				<img src="https://shitube.io/upload/photos/2022/04/sFdaCktYM4iIfj69oUi5_28_740e7d4d3788f9538c331ed5ef67669e_image.png" alt="Shiba Inu Free Cloud Mining _ Limited Free Plan _ upto 600000 SHIB Earn Daily _">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">6:27</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html" data-load="?link1=watch&id=shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html"><h4 title="Shiba Inu Free Cloud Mining _ Limited Free Plan _ upto 600000 SHIB Earn Daily _" id="short_title122">Shiba Inu Free Cloud Mining _ Limited Free Plan _ upto 600000 SHIB Earn Daily _</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>9 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<hr class="dark_hr">
	</div>
			
	<div class="hide_top">
		<div class="content pt_shadow yp_trans">
			<div class="home-page-categories">
				<div class="title">
					<h4>
						<div style="background:#673ab7"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-bar-chart"><line x1="18" y1="20" x2="18" y2="10"></line><line x1="12" y1="20" x2="12" y2="4"></line><line x1="6" y1="20" x2="6" y2="14"></line></svg></div> Articles 
						<span class="view_more_link"><a href="https://shitube.io/articles" data-load="?link1=articles">Explore more <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M4,11V13H16L10.5,18.5L11.92,19.92L19.84,12L11.92,4.08L10.5,5.5L16,11H4Z"></path></svg></a></span>
					</h4>
				</div>
				<div class="articles-content pt_homep_articls">
					<div class="row"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<hr class="dark_hr">
	</div>
	
    

	<div class="content pt_shadow yp_trans">
		<div class="home-page-categories">
			<div class="title">
				<h4>
					<div style="background:#e91e63"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-video"><polygon points="23 7 16 12 23 17 23 7"></polygon><rect x="1" y="5" width="15" height="14" rx="2" ry="2"></rect></svg></div> Latest videos 
					<span class="view_more_link"><a href="https://shitube.io/videos/latest" data-load="?link1=videos&page=latest">Explore more <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M4,11V13H16L10.5,18.5L11.92,19.92L19.84,12L11.92,4.08L10.5,5.5L16,11H4Z"></path></svg></a></span>
				</h4>
			</div>
			<div class="videos">
				<div class="row cus_slider"><div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="125">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html" data-load="?link1=watch&id=free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html">
				<img src="https://shitube.io/upload/photos/2022/04/wW77ERKJYHJYMEtWiBFi_28_74dc9983c1388613e9725b83d1d86455_image.png" alt="#Free_Siba_limited comment générer des Shiba gratuitement">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">10:48</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html" data-load="?link1=watch&id=free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html"><h4 title="#Free_Siba_limited comment générer des Shiba gratuitement" id="short_title125">#Free_Siba_limited comment générer des Shiba gratuitement</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>57 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="124">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/comment-gagner-des-shiba-gratuitement_Th9kSXMz5X3aNhV.html" data-load="?link1=watch&id=comment-gagner-des-shiba-gratuitement_Th9kSXMz5X3aNhV.html">
				<img src="https://shitube.io/upload/photos/2022/04/CmHzyIgDPt75sLRg72SP_28_7dc6e4187b82278dcd5b29ea9902aadd_image.png" alt="Comment gagner des Shiba gratuitement">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">10:08</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/comment-gagner-des-shiba-gratuitement_Th9kSXMz5X3aNhV.html" data-load="?link1=watch&id=comment-gagner-des-shiba-gratuitement_Th9kSXMz5X3aNhV.html"><h4 title="Comment gagner des Shiba gratuitement" id="short_title124">Comment gagner des Shiba gratuitement</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>2 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="123">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/get-free-shiba-inu-shib-coin-with-free-shiba-limited-න-ම-ල-shiba-inu-150000_RDJwyUlwkFJY3Ns.html" data-load="?link1=watch&id=get-free-shiba-inu-shib-coin-with-free-shiba-limited-න-ම-ල-shiba-inu-150000_RDJwyUlwkFJY3Ns.html">
				<img src="https://shitube.io/upload/photos/2022/04/wSg7AHIEfuzPNOSEn89F_28_43747d0badfcdad97a4930496b4f2d2b_image.png" alt="Get Free Shiba Inu (SHIB) Coin With free Shiba Limited _ නොමිලේ Shiba Inu 150000">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">20:14</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/get-free-shiba-inu-shib-coin-with-free-shiba-limited-න-ම-ල-shiba-inu-150000_RDJwyUlwkFJY3Ns.html" data-load="?link1=watch&id=get-free-shiba-inu-shib-coin-with-free-shiba-limited-න-ම-ල-shiba-inu-150000_RDJwyUlwkFJY3Ns.html"><h4 title="Get Free Shiba Inu (SHIB) Coin With free Shiba Limited _ නොමිලේ Shiba Inu 150000" id="short_title123">Get Free Shiba Inu (SHIB) Coin With free Shiba Limited _ නොමිලේ Shiba Inu 150000</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>6 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="122">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html" data-load="?link1=watch&id=shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html">
				<img src="https://shitube.io/upload/photos/2022/04/sFdaCktYM4iIfj69oUi5_28_740e7d4d3788f9538c331ed5ef67669e_image.png" alt="Shiba Inu Free Cloud Mining _ Limited Free Plan _ upto 600000 SHIB Earn Daily _">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">6:27</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html" data-load="?link1=watch&id=shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html"><h4 title="Shiba Inu Free Cloud Mining _ Limited Free Plan _ upto 600000 SHIB Earn Daily _" id="short_title122">Shiba Inu Free Cloud Mining _ Limited Free Plan _ upto 600000 SHIB Earn Daily _</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>9 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="121">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html" data-load="?link1=watch&id=miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html">
				<img src="https://shitube.io/upload/photos/2022/04/pezp3peGAEouoo7Uu9FJ_28_4320bc9aaaba3935e60ac77f8fd78b07_image.png" alt="Miner shiba token free shiba limited _ 8s6 cryptocurrency">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">1:21</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html" data-load="?link1=watch&id=miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html"><h4 title="Miner shiba token free shiba limited _ 8s6 cryptocurrency" id="short_title121">Miner shiba token free shiba limited _ 8s6 cryptocurrency</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>18 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="120">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html" data-load="?link1=watch&id=get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html">
				<img src="https://shitube.io/upload/photos/2022/04/PtVt7YlnCwRQFlL3F6y2_28_f263ecba5bf4793252f6d8c848a174e3_image.png" alt="Get FREE SHIBA INU Coin INSTANTLY on Your Phone! (Secret Mining Tutorial)">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">5:22</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html" data-load="?link1=watch&id=get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html"><h4 title="Get FREE SHIBA INU Coin INSTANTLY on Your Phone! (Secret Mining Tutorial)" id="short_title120">Get FREE SHIBA INU Coin INSTANTLY on Your Phone! (Secret Mining Tutorial)</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>12 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="119">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/how-to-claim-free-1-000-000-shiba-inu-coin-on-trust-wallet-trust-wallet-airdro_zGOqt7E3vTcNGqk.html" data-load="?link1=watch&id=how-to-claim-free-1-000-000-shiba-inu-coin-on-trust-wallet-trust-wallet-airdro_zGOqt7E3vTcNGqk.html">
				<img src="https://shitube.io/upload/photos/2022/04/dWdpcw3cU2Rn9Kgy5qgk_28_6f414bf5d1164d48830dfe318551b1f5_image.png" alt="How To Claim Free 1,000,000 Shiba Inu Coin On Trust Wallet _ Trust Wallet Airdro">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">6:17</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/how-to-claim-free-1-000-000-shiba-inu-coin-on-trust-wallet-trust-wallet-airdro_zGOqt7E3vTcNGqk.html" data-load="?link1=watch&id=how-to-claim-free-1-000-000-shiba-inu-coin-on-trust-wallet-trust-wallet-airdro_zGOqt7E3vTcNGqk.html"><h4 title="How To Claim Free 1,000,000 Shiba Inu Coin On Trust Wallet _ Trust Wallet Airdro" id="short_title119">How To Claim Free 1,000,000 Shiba Inu Coin On Trust Wallet _ Trust Wallet Airdro</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>2 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="118">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/how-to-claim-over-1-000-000-free-shiba-inu-on-trust-wallet-shiba-inu_nDBtr93iAcVKUTg.html" data-load="?link1=watch&id=how-to-claim-over-1-000-000-free-shiba-inu-on-trust-wallet-shiba-inu_nDBtr93iAcVKUTg.html">
				<img src="https://shitube.io/upload/photos/2022/04/V96QZysM5FttvPKvuvWC_28_dd9a458d3787297363eb0dfb399aba96_image.png" alt="How to Claim Over 1,000,000 Free Shiba Inu On Trust Wallet _ Shiba Inu">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">4:29</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/how-to-claim-over-1-000-000-free-shiba-inu-on-trust-wallet-shiba-inu_nDBtr93iAcVKUTg.html" data-load="?link1=watch&id=how-to-claim-over-1-000-000-free-shiba-inu-on-trust-wallet-shiba-inu_nDBtr93iAcVKUTg.html"><h4 title="How to Claim Over 1,000,000 Free Shiba Inu On Trust Wallet _ Shiba Inu" id="short_title118">How to Claim Over 1,000,000 Free Shiba Inu On Trust Wallet _ Shiba Inu</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>3 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="117">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/how-to-earn-shiba-inu-100-paying_nTs7j9OQB5Hgqfa.html" data-load="?link1=watch&id=how-to-earn-shiba-inu-100-paying_nTs7j9OQB5Hgqfa.html">
				<img src="https://shitube.io/upload/photos/2022/04/zJvhxffc8sVZzaKgQFmv_28_5ce10934c7093c646be2a8bc7221c3b8_image.png" alt="How to earn Shiba Inu 100% paying">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">4:24</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/how-to-earn-shiba-inu-100-paying_nTs7j9OQB5Hgqfa.html" data-load="?link1=watch&id=how-to-earn-shiba-inu-100-paying_nTs7j9OQB5Hgqfa.html"><h4 title="How to earn Shiba Inu 100% paying" id="short_title117">How to earn Shiba Inu 100% paying</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>1 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="116">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/үнэгүй-шиба-койн-shiba-coin-хэрхэн-олборлох-вэ-how-to-earn_JEUasF4UnXrzhsO.html" data-load="?link1=watch&id=үнэгүй-шиба-койн-shiba-coin-хэрхэн-олборлох-вэ-how-to-earn_JEUasF4UnXrzhsO.html">
				<img src="https://shitube.io/upload/photos/2022/04/2i25D1Bu5SZnnknA65p4_28_eecd358e2d42007c403e8b15bbb6074e_image.png" alt="Үнэгүй Шиба КОЙН (Shiba coin )хэрхэн олборлох вэ How to earn">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">14:13</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/үнэгүй-шиба-койн-shiba-coin-хэрхэн-олборлох-вэ-how-to-earn_JEUasF4UnXrzhsO.html" data-load="?link1=watch&id=үнэгүй-шиба-койн-shiba-coin-хэрхэн-олборлох-вэ-how-to-earn_JEUasF4UnXrzhsO.html"><h4 title="Үнэгүй Шиба КОЙН (Shiba coin )хэрхэн олборлох вэ How to earn" id="short_title116">Үнэгүй Шиба КОЙН (Shiba coin )хэрхэн олборлох вэ How to earn</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>2 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
	
	<hr class="dark_hr">

    <div class="last_hr">
	<div class="content pt_shadow yp_trans">
		<div class="home-page-categories">
			<div class="title">
				<h4>
					<div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-tag"><path d="M20.59 13.41l-7.17 7.17a2 2 0 0 1-2.83 0L2 12V2h10l8.59 8.59a2 2 0 0 1 0 2.82z"></path><line x1="7" y1="7" x2="7" y2="7"></line></svg></div> Shiba Inu 
					<span class="view_more_link">
						<a href="https://shitube.io/videos/category/1"
						 data-load="?link1=videos&page=category&id=1">Explore more <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M4,11V13H16L10.5,18.5L11.92,19.92L19.84,12L11.92,4.08L10.5,5.5L16,11H4Z"></path></svg></a>
					</span>
				</h4>
			</div>
			<div class="videos">
				<div class="row cus_slider">
					<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="4">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/comment-gagner-crypto-shiba-inu-gratuitement-miner-shiba-inu-free-shiba-limited_cxRbWh8t6JZX5jI.html" data-load="?link1=watch&id=comment-gagner-crypto-shiba-inu-gratuitement-miner-shiba-inu-free-shiba-limited_cxRbWh8t6JZX5jI.html">
				<img src="https://shitube.io/upload/photos/2022/04/AxBGWSLPDLTNGTlaDibd_26_dfb91359e6be432a2ed662ef52d6add5_image.png" alt="Comment gagner crypto shiba inu gratuitement miner shiba inu free shiba limited">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">1:38</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/comment-gagner-crypto-shiba-inu-gratuitement-miner-shiba-inu-free-shiba-limited_cxRbWh8t6JZX5jI.html" data-load="?link1=watch&id=comment-gagner-crypto-shiba-inu-gratuitement-miner-shiba-inu-free-shiba-limited_cxRbWh8t6JZX5jI.html"><h4 title="Comment gagner crypto shiba inu gratuitement miner shiba inu free shiba limited" id="short_title4">Comment gagner crypto shiba inu gratuitement miner shiba inu free shiba limited</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>40 Views</span> <span class="bold">·</span> <span>7 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="3">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/how-to-earn-shiba-inu-high-paying-how-to-earn-shiba-how-to-withdraw-how-shib_Y7NRe62XQtSZfPF.html" data-load="?link1=watch&id=how-to-earn-shiba-inu-high-paying-how-to-earn-shiba-how-to-withdraw-how-shib_Y7NRe62XQtSZfPF.html">
				<img src="https://shitube.io/upload/photos/2022/04/Tm2E7iLI49jPMvRhJEIU_26_e3f982d36bc361854f08128193f9a33c_image.png" alt="how to earn shiba inu high paying __ how to earn shiba_how to withdraw__how shib">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">7:46</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/how-to-earn-shiba-inu-high-paying-how-to-earn-shiba-how-to-withdraw-how-shib_Y7NRe62XQtSZfPF.html" data-load="?link1=watch&id=how-to-earn-shiba-inu-high-paying-how-to-earn-shiba-how-to-withdraw-how-shib_Y7NRe62XQtSZfPF.html"><h4 title="how to earn shiba inu high paying __ how to earn shiba_how to withdraw__how shib" id="short_title3">how to earn shiba inu high paying __ how to earn shiba_how to withdraw__how shib</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>24 Views</span> <span class="bold">·</span> <span>7 days ago</span>
			</div>
		</div>
	</div>
</div>

				</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
	<hr class="dark_hr">
</div><div class="last_hr">
	<div class="content pt_shadow yp_trans">
		<div class="home-page-categories">
			<div class="title">
				<h4>
					<div><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-tag"><path d="M20.59 13.41l-7.17 7.17a2 2 0 0 1-2.83 0L2 12V2h10l8.59 8.59a2 2 0 0 1 0 2.82z"></path><line x1="7" y1="7" x2="7" y2="7"></line></svg></div> Other 
					<span class="view_more_link">
						<a href="https://shitube.io/videos/category/other"
						 data-load="?link1=videos&page=category&id=other">Explore more <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M4,11V13H16L10.5,18.5L11.92,19.92L19.84,12L11.92,4.08L10.5,5.5L16,11H4Z"></path></svg></a>
					</span>
				</h4>
			</div>
			<div class="videos">
				<div class="row cus_slider">
					<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="125">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html" data-load="?link1=watch&id=free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html">
				<img src="https://shitube.io/upload/photos/2022/04/wW77ERKJYHJYMEtWiBFi_28_74dc9983c1388613e9725b83d1d86455_image.png" alt="#Free_Siba_limited comment générer des Shiba gratuitement">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">10:48</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html" data-load="?link1=watch&id=free-siba-limited-comment-générer-des-shiba-gratuitement_Wxz3FW8f5oXdhKg.html"><h4 title="#Free_Siba_limited comment générer des Shiba gratuitement" id="short_title125">#Free_Siba_limited comment générer des Shiba gratuitement</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>57 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="124">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/comment-gagner-des-shiba-gratuitement_Th9kSXMz5X3aNhV.html" data-load="?link1=watch&id=comment-gagner-des-shiba-gratuitement_Th9kSXMz5X3aNhV.html">
				<img src="https://shitube.io/upload/photos/2022/04/CmHzyIgDPt75sLRg72SP_28_7dc6e4187b82278dcd5b29ea9902aadd_image.png" alt="Comment gagner des Shiba gratuitement">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">10:08</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/comment-gagner-des-shiba-gratuitement_Th9kSXMz5X3aNhV.html" data-load="?link1=watch&id=comment-gagner-des-shiba-gratuitement_Th9kSXMz5X3aNhV.html"><h4 title="Comment gagner des Shiba gratuitement" id="short_title124">Comment gagner des Shiba gratuitement</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>2 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="123">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/get-free-shiba-inu-shib-coin-with-free-shiba-limited-න-ම-ල-shiba-inu-150000_RDJwyUlwkFJY3Ns.html" data-load="?link1=watch&id=get-free-shiba-inu-shib-coin-with-free-shiba-limited-න-ම-ල-shiba-inu-150000_RDJwyUlwkFJY3Ns.html">
				<img src="https://shitube.io/upload/photos/2022/04/wSg7AHIEfuzPNOSEn89F_28_43747d0badfcdad97a4930496b4f2d2b_image.png" alt="Get Free Shiba Inu (SHIB) Coin With free Shiba Limited _ නොමිලේ Shiba Inu 150000">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">20:14</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/get-free-shiba-inu-shib-coin-with-free-shiba-limited-න-ම-ල-shiba-inu-150000_RDJwyUlwkFJY3Ns.html" data-load="?link1=watch&id=get-free-shiba-inu-shib-coin-with-free-shiba-limited-න-ම-ල-shiba-inu-150000_RDJwyUlwkFJY3Ns.html"><h4 title="Get Free Shiba Inu (SHIB) Coin With free Shiba Limited _ නොමිලේ Shiba Inu 150000" id="short_title123">Get Free Shiba Inu (SHIB) Coin With free Shiba Limited _ නොමිලේ Shiba Inu 150000</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>6 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="122">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html" data-load="?link1=watch&id=shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html">
				<img src="https://shitube.io/upload/photos/2022/04/sFdaCktYM4iIfj69oUi5_28_740e7d4d3788f9538c331ed5ef67669e_image.png" alt="Shiba Inu Free Cloud Mining _ Limited Free Plan _ upto 600000 SHIB Earn Daily _">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">6:27</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html" data-load="?link1=watch&id=shiba-inu-free-cloud-mining-limited-free-plan-upto-600000-shib-earn-daily_5TCke52QDGFXAZq.html"><h4 title="Shiba Inu Free Cloud Mining _ Limited Free Plan _ upto 600000 SHIB Earn Daily _" id="short_title122">Shiba Inu Free Cloud Mining _ Limited Free Plan _ upto 600000 SHIB Earn Daily _</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>9 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="121">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html" data-load="?link1=watch&id=miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html">
				<img src="https://shitube.io/upload/photos/2022/04/pezp3peGAEouoo7Uu9FJ_28_4320bc9aaaba3935e60ac77f8fd78b07_image.png" alt="Miner shiba token free shiba limited _ 8s6 cryptocurrency">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">1:21</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html" data-load="?link1=watch&id=miner-shiba-token-free-shiba-limited-8s6-cryptocurrency_Z13yjtsjGBOTcdP.html"><h4 title="Miner shiba token free shiba limited _ 8s6 cryptocurrency" id="short_title121">Miner shiba token free shiba limited _ 8s6 cryptocurrency</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>18 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="120">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html" data-load="?link1=watch&id=get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html">
				<img src="https://shitube.io/upload/photos/2022/04/PtVt7YlnCwRQFlL3F6y2_28_f263ecba5bf4793252f6d8c848a174e3_image.png" alt="Get FREE SHIBA INU Coin INSTANTLY on Your Phone! (Secret Mining Tutorial)">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">5:22</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html" data-load="?link1=watch&id=get-free-shiba-inu-coin-instantly-on-your-phone-secret-mining-tutorial_mFZebq3daJrcea9.html"><h4 title="Get FREE SHIBA INU Coin INSTANTLY on Your Phone! (Secret Mining Tutorial)" id="short_title120">Get FREE SHIBA INU Coin INSTANTLY on Your Phone! (Secret Mining Tutorial)</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>12 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="119">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/how-to-claim-free-1-000-000-shiba-inu-coin-on-trust-wallet-trust-wallet-airdro_zGOqt7E3vTcNGqk.html" data-load="?link1=watch&id=how-to-claim-free-1-000-000-shiba-inu-coin-on-trust-wallet-trust-wallet-airdro_zGOqt7E3vTcNGqk.html">
				<img src="https://shitube.io/upload/photos/2022/04/dWdpcw3cU2Rn9Kgy5qgk_28_6f414bf5d1164d48830dfe318551b1f5_image.png" alt="How To Claim Free 1,000,000 Shiba Inu Coin On Trust Wallet _ Trust Wallet Airdro">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">6:17</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/how-to-claim-free-1-000-000-shiba-inu-coin-on-trust-wallet-trust-wallet-airdro_zGOqt7E3vTcNGqk.html" data-load="?link1=watch&id=how-to-claim-free-1-000-000-shiba-inu-coin-on-trust-wallet-trust-wallet-airdro_zGOqt7E3vTcNGqk.html"><h4 title="How To Claim Free 1,000,000 Shiba Inu Coin On Trust Wallet _ Trust Wallet Airdro" id="short_title119">How To Claim Free 1,000,000 Shiba Inu Coin On Trust Wallet _ Trust Wallet Airdro</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>2 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="118">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/how-to-claim-over-1-000-000-free-shiba-inu-on-trust-wallet-shiba-inu_nDBtr93iAcVKUTg.html" data-load="?link1=watch&id=how-to-claim-over-1-000-000-free-shiba-inu-on-trust-wallet-shiba-inu_nDBtr93iAcVKUTg.html">
				<img src="https://shitube.io/upload/photos/2022/04/V96QZysM5FttvPKvuvWC_28_dd9a458d3787297363eb0dfb399aba96_image.png" alt="How to Claim Over 1,000,000 Free Shiba Inu On Trust Wallet _ Shiba Inu">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">4:29</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/how-to-claim-over-1-000-000-free-shiba-inu-on-trust-wallet-shiba-inu_nDBtr93iAcVKUTg.html" data-load="?link1=watch&id=how-to-claim-over-1-000-000-free-shiba-inu-on-trust-wallet-shiba-inu_nDBtr93iAcVKUTg.html"><h4 title="How to Claim Over 1,000,000 Free Shiba Inu On Trust Wallet _ Shiba Inu" id="short_title118">How to Claim Over 1,000,000 Free Shiba Inu On Trust Wallet _ Shiba Inu</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>3 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="117">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/how-to-earn-shiba-inu-100-paying_nTs7j9OQB5Hgqfa.html" data-load="?link1=watch&id=how-to-earn-shiba-inu-100-paying_nTs7j9OQB5Hgqfa.html">
				<img src="https://shitube.io/upload/photos/2022/04/zJvhxffc8sVZzaKgQFmv_28_5ce10934c7093c646be2a8bc7221c3b8_image.png" alt="How to earn Shiba Inu 100% paying">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">4:24</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/how-to-earn-shiba-inu-100-paying_nTs7j9OQB5Hgqfa.html" data-load="?link1=watch&id=how-to-earn-shiba-inu-100-paying_nTs7j9OQB5Hgqfa.html"><h4 title="How to earn Shiba Inu 100% paying" id="short_title117">How to earn Shiba Inu 100% paying</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>1 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

<div class="col-md-3 col-sm-6 col-xs-6 keep-padding" data-id="116">
	<div class="video-list">
		<div class="video-list-image">
						<a href="https://shitube.io/watch/үнэгүй-шиба-койн-shiba-coin-хэрхэн-олборлох-вэ-how-to-earn_JEUasF4UnXrzhsO.html" data-load="?link1=watch&id=үнэгүй-шиба-койн-shiba-coin-хэрхэн-олборлох-вэ-how-to-earn_JEUasF4UnXrzhsO.html">
				<img src="https://shitube.io/upload/photos/2022/04/2i25D1Bu5SZnnknA65p4_28_eecd358e2d42007c403e8b15bbb6074e_image.png" alt="Үнэгүй Шиба КОЙН (Shiba coin )хэрхэн олборлох вэ How to earn">
				<div class="play_hover_btn" onmouseenter="show_gif(this,'')" onmouseleave="hide_gif(this)">
					<svg xmlns="http://www.w3.org/2000/svg" class="feather" width="24" height="24" viewBox="0 0 24 24" fill="rgba(255, 255, 255, 0.8)"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg>
				</div>
				<span class="duration">14:13</span>
			</a>
		</div>
		<div class="pt_vid_fixed_height">
			<div class="video-list-title">
				<a href="https://shitube.io/watch/үнэгүй-шиба-койн-shiba-coin-хэрхэн-олборлох-вэ-how-to-earn_JEUasF4UnXrzhsO.html" data-load="?link1=watch&id=үнэгүй-шиба-койн-shiba-coin-хэрхэн-олборлох-вэ-how-to-earn_JEUasF4UnXrzhsO.html"><h4 title="Үнэгүй Шиба КОЙН (Shiba coin )хэрхэн олборлох вэ How to earn" id="short_title116">Үнэгүй Шиба КОЙН (Shiba coin )хэрхэн олборлох вэ How to earn</h4></a>
			</div>
			<div class="video-list-by">
				<span><a href="https://shitube.io/@playcobz" data-load="?link1=timeline&id=playcobz">playcobz</a></span><br/>
				<span>2 Views</span> <span class="bold">·</span> <span>4 days ago</span>
			</div>
		</div>
	</div>
</div>

				</div>
			</div>
		</div>
		<div class="clear"></div>
	</div>
	<hr class="dark_hr">
</div>
</div>
</div>

<script>
$(document).ready(function() {
if( !$.trim( $('.pt_four_videos_trend').html() ).length ) {
	$('.hide_trend').html("");
};
});

$(document).ready(function() {
if( !$.trim( $('.pt_four_videos_top').html() ).length ) {
	$('.hide_top').html("");
};
});

$(document).ready(function(){
  $('.cus_slider').slick({
  infinite: false,
  slidesToShow: 5,
    slidesToScroll: 2,
  responsive: [
	{
      breakpoint: 1360,
      settings: {
        slidesToShow: 4
      }
    },
	{
      breakpoint: 1251,
      settings: {
        slidesToShow: 5
      }
    },
	{
      breakpoint: 1127,
      settings: {
        slidesToShow: 4
      }
    },
    {
      breakpoint: 992,
      settings: {
        slidesToShow: 4
      }
    },
	{
      breakpoint: 910,
      settings: {
        slidesToShow: 3
      }
    },
    {
      breakpoint: 705,
      settings: {
        slidesToShow: 2
      }
    },
	{
      breakpoint: 530,
      settings: {
        arrows: false,
		slidesToShow: 2,
		waitForAnimate: false,
      }
    },
    {
      breakpoint: 485,
      settings: {
        arrows: false,
		slidesToShow: 1,
		slidesToScroll: 1,
		waitForAnimate: false,
      }
    }
  ]
  });
});
</script>
      </div>
			<input type="hidden" id="main-url" value="https://shitube.io%2F">
      			<div class="ads-placment" id="footer_ad_"></div>
      		</div>
	</div>
  		<div class="yp_side_drawer">
		<span class="open_side_menu_head">
			<span onclick="javascript:$('body').removeClass('side_open');$('body').removeClass('mobi_side_open');">
				<svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg>
			</span>
		</span>
		<ul class="sections">
			<li class="active" id="home_menu_">
				<a href="https://shitube.io/" data-load="?link1=home"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.7019 5.35876C10.3836 4.6771 10.8426 4.22033 11.2301 3.92469C11.6002 3.64226 11.8157 3.57843 12 3.57843C12.1843 3.57843 12.3998 3.64226 12.7699 3.92469C13.1574 4.22033 13.6164 4.6771 14.2981 5.35876L16.4697 7.53033L16.7123 7.77297C17.6227 8.68333 17.9207 9.00017 18.0787 9.3816C18.2367 9.76304 18.25 10.1978 18.25 11.4853V15C18.25 16.4354 18.2484 17.4365 18.1469 18.1919C18.0482 18.9257 17.8678 19.3142 17.591 19.591C17.3142 19.8678 16.9257 20.0482 16.1919 20.1469C15.4365 20.2484 14.4354 20.25 13 20.25H11C9.56458 20.25 8.56347 20.2484 7.80812 20.1469C7.07434 20.0482 6.68577 19.8678 6.40901 19.591C6.13225 19.3142 5.9518 18.9257 5.85315 18.1919C5.75159 17.4365 5.75 16.4354 5.75 15V11.4853C5.75 10.1978 5.76328 9.76304 5.92127 9.3816C6.0788 9.00129 6.37558 8.68519 7.27968 7.78098C7.28235 7.77831 7.28502 7.77564 7.28769 7.77297L7.53033 7.53033C7.53049 7.53017 7.53065 7.53001 7.53081 7.52985L9.7019 5.35876ZM6.47015 6.46919L8.64124 4.2981L8.67801 4.26133C9.31331 3.62599 9.84307 3.09619 10.3202 2.73216C10.8238 2.34793 11.3559 2.07843 12 2.07843C12.6441 2.07843 13.1762 2.34793 13.6798 2.73216C14.1569 3.09619 14.6867 3.62598 15.322 4.26132L15.3588 4.2981L17.5296 6.46897C17.5299 6.4692 17.5301 6.46944 17.5303 6.46967L17.773 6.71231L17.7745 6.71384L17.8738 6.81312C17.9389 6.87809 18.0022 6.94139 18.0639 7.00325L22.5303 11.4697C22.8232 11.7626 22.8232 12.2374 22.5303 12.5303C22.2374 12.8232 21.7626 12.8232 21.4697 12.5303L19.7488 10.8095C19.7502 10.9783 19.7501 11.1556 19.75 11.3427L19.75 11.4853V15V15.0549C19.75 16.4225 19.75 17.5248 19.6335 18.3918C19.5125 19.2919 19.2536 20.0497 18.6516 20.6517C18.0497 21.2536 17.2919 21.5125 16.3918 21.6335C15.5248 21.75 14.4225 21.75 13.0549 21.75H13H11H10.9451C9.57754 21.75 8.47522 21.75 7.60825 21.6335C6.70814 21.5125 5.95027 21.2536 5.34835 20.6517C4.74643 20.0497 4.48754 19.2919 4.36652 18.3918C4.24996 17.5248 4.24998 16.4225 4.25 15.0549L4.25 15V11.4853L4.24995 11.3427C4.24987 11.1556 4.24978 10.9783 4.25116 10.8095L2.53033 12.5303C2.23744 12.8232 1.76256 12.8232 1.46967 12.5303C1.17678 12.2374 1.17678 11.7626 1.46967 11.4697L5.93593 7.00341C5.99765 6.9415 6.06107 6.87815 6.12616 6.81312L6.12616 6.81311L6.22625 6.71309L6.22703 6.71231L6.46967 6.46967C6.46983 6.46951 6.46999 6.46935 6.47015 6.46919Z" fill="currentColor"/></svg> <span>Home</span></a>
			</li>
													<li class="hide-from-mobile " id="articles_menu_">
					<a href="https://shitube.io/articles" data-load="?link1=articles"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" fill="currentColor" d="M2.62356 2.35132C2.85479 2.21713 3.13998 2.21617 3.3721 2.34882L6.5 4.13619L9.6279 2.34882C9.85847 2.21706 10.1415 2.21706 10.3721 2.34882L13.5 4.13619L16.6279 2.34882C16.86 2.21617 17.1452 2.21713 17.3764 2.35132C17.6077 2.48551 17.75 2.73265 17.75 3V11.25H21C21.4142 11.25 21.75 11.5858 21.75 12V19C21.75 20.5188 20.5188 21.75 19 21.75H9H8.94513C7.57754 21.75 6.47522 21.75 5.60825 21.6335C4.70814 21.5125 3.95027 21.2536 3.34835 20.6517C2.74643 20.0497 2.48754 19.2919 2.36652 18.3918C2.24996 17.5248 2.24998 16.4225 2.25 15.0549V15V3C2.25 2.73265 2.39232 2.48551 2.62356 2.35132ZM19 20.25C19.6904 20.25 20.25 19.6904 20.25 19V12.75H17.75V19C17.75 19.6904 18.3096 20.25 19 20.25ZM16.5499 20.25H9C7.56458 20.25 6.56347 20.2484 5.80812 20.1469C5.07435 20.0482 4.68577 19.8678 4.40901 19.591C4.13225 19.3142 3.9518 18.9257 3.85315 18.1919C3.75159 17.4365 3.75 16.4354 3.75 15V4.29238L6.1279 5.65118C6.35847 5.78294 6.64153 5.78294 6.8721 5.65118L10 3.86381L13.1279 5.65118C13.3585 5.78294 13.6415 5.78294 13.8721 5.65118L16.25 4.29239V12V19C16.25 19.4501 16.3581 19.875 16.5499 20.25ZM6.25 9C6.25 8.58579 6.58579 8.25 7 8.25H11C11.4142 8.25 11.75 8.58579 11.75 9C11.75 9.41421 11.4142 9.75 11 9.75H7C6.58579 9.75 6.25 9.41421 6.25 9ZM7 12.25C6.58579 12.25 6.25 12.5858 6.25 13C6.25 13.4142 6.58579 13.75 7 13.75H13C13.4142 13.75 13.75 13.4142 13.75 13C13.75 12.5858 13.4142 12.25 13 12.25H7ZM6.25 17C6.25 16.5858 6.58579 16.25 7 16.25H13C13.4142 16.25 13.75 16.5858 13.75 17C13.75 17.4142 13.4142 17.75 13 17.75H7C6.58579 17.75 6.25 17.4142 6.25 17Z" /></svg> <span>Articles</span></a>
				</li>
					</ul>
		<ul class="sections">
			<li class="hide-from-mobile " id="latest_menu_">
				<a href="https://shitube.io/videos/latest" data-load="?link1=videos&page=latest"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" fill="currentColor" d="M10 3.25L9.94358 3.25L9.94356 3.25C8.10581 3.24999 6.65019 3.24997 5.51098 3.40314C4.33855 3.56077 3.38961 3.89288 2.64124 4.64125C1.89288 5.38961 1.56076 6.33856 1.40313 7.51098C1.24997 8.65019 1.24998 10.1058 1.25 11.9436L1.25 11.9436L1.25 12L1.25 12.0564L1.25 12.0565C1.24998 13.8942 1.24997 15.3498 1.40313 16.489C1.56076 17.6614 1.89288 18.6104 2.64124 19.3588C3.38961 20.1071 4.33855 20.4392 5.51098 20.5969C6.65019 20.75 8.10583 20.75 9.94359 20.75L10 20.75L10.0564 20.75L10.0565 20.75C11.8942 20.75 13.3498 20.75 14.489 20.5969C15.6614 20.4392 16.6104 20.1071 17.3588 19.3588C18.1071 18.6104 18.4392 17.6614 18.5969 16.489C18.6011 16.4577 18.6052 16.4261 18.6092 16.3943C19.1758 16.8183 19.6658 17.1765 20.0818 17.4026C20.5551 17.6598 21.1632 17.875 21.7826 17.5653C22.402 17.2556 22.5947 16.64 22.673 16.107C22.7501 15.5813 22.75 14.8815 22.75 14.0604L22.75 14L22.75 9.99999L22.75 9.93961C22.75 9.11853 22.7501 8.41864 22.673 7.893C22.5947 7.35998 22.402 6.74439 21.7826 6.4347C21.1632 6.12501 20.5551 6.34019 20.0818 6.59743C19.6658 6.82352 19.1758 7.18169 18.6092 7.60572C18.6052 7.5739 18.6011 7.54232 18.5969 7.51098C18.4392 6.33856 18.1071 5.38961 17.3588 4.64125C16.6104 3.89288 15.6614 3.56077 14.489 3.40314C13.3498 3.24997 11.8942 3.24999 10.0564 3.25L10.0564 3.25L10 3.25ZM18.75 11.8488L18.75 11.8418L18.75 11.8335L18.75 11.8251L18.75 11.8168L18.75 11.8084L18.75 11.8L18.75 11.7917L18.75 11.7833L18.75 11.7749L18.75 11.7666L18.75 11.7582L18.75 11.7498L18.75 11.7414L18.75 11.733L18.75 11.7246L18.75 11.7162L18.75 11.7078L18.75 11.6994L18.75 11.691L18.75 11.6825L18.75 11.6741L18.75 11.6657L18.75 11.6573L18.75 11.6488L18.75 11.6404L18.75 11.632L18.75 11.6235L18.75 11.6151L18.75 11.6066L18.75 11.5982L18.75 11.5897L18.75 11.5813L18.75 11.5728L18.75 11.5643L18.75 11.5559L18.75 11.5474L18.75 11.5389L18.75 11.5304L18.75 11.522L18.75 11.5135L18.75 11.505L18.75 11.4965L18.75 11.488L18.75 11.4795L18.75 11.471L18.75 11.4625L18.75 11.454L18.75 11.4455L18.75 11.437L18.75 11.4285L18.75 11.4199L18.75 11.4114L18.75 11.4029L18.75 11.3944L18.75 11.3858L18.75 11.3773L18.75 11.3688L18.75 11.3602L18.75 11.3517L18.75 11.3432L18.75 11.3346L18.75 11.3261L18.75 11.3175L18.75 11.309L18.75 11.3004L18.75 11.2919L18.75 11.2833L18.75 11.2748L18.75 11.2662L18.75 11.2576L18.75 11.2491L18.75 11.2405L18.75 11.2319L18.75 11.2234L18.75 11.2148L18.75 11.2062L18.75 11.1976L18.75 11.1891L18.75 11.1805L18.75 11.1719L18.75 11.1633L18.75 11.1547L18.75 11.1461L18.75 11.1375L18.75 11.1289L18.75 11.1203L18.75 11.1117L18.75 11.1032L18.75 11.0946L18.75 11.086L18.75 11.0773L18.75 11.0687L18.75 11.0601L18.75 11.0515L18.75 11.0429L18.75 11.0343L18.75 11.0257L18.75 11.0171L18.75 11.0085L18.75 10.9999L18.75 10.9912L18.75 10.9826L18.75 10.974L18.75 10.9654L18.75 10.9568L18.75 10.9481L18.75 10.9395L18.75 10.9309L18.75 10.9223L18.75 10.9137L18.75 10.905L18.75 10.8964L18.75 10.8878L18.75 10.8791L18.75 10.8705L18.75 10.8619L18.75 10.8532L18.75 10.8446L18.75 10.836L18.75 10.8273L18.75 10.8187L18.75 10.8101L18.75 10.8014L18.75 10.7928L18.75 10.7842L18.75 10.7755L18.75 10.7669L18.75 10.7583L18.75 10.7496L18.75 10.741L18.75 10.7323L18.75 10.7237L18.75 10.7151L18.75 10.7064L18.75 10.6978L18.75 10.6891L18.75 10.6805L18.75 10.6719L18.75 10.6632L18.75 10.6546L18.75 10.6459L18.75 10.6373L18.75 10.6286L18.75 10.62L18.75 10.6114L18.75 10.6027L18.75 10.5941L18.75 10.5854L18.75 10.5768L18.75 10.5682L18.75 10.5595L18.75 10.5509L18.75 10.5422L18.75 10.5336L18.75 10.525L18.75 10.5163L18.75 10.5077L18.75 10.4991L18.75 10.4904L18.75 10.4818L18.75 10.4731L18.75 10.4645L18.75 10.4559L18.75 10.4472L18.75 10.4386L18.75 10.43L18.75 10.4213L18.75 10.4127L18.75 10.4041L18.75 10.3955L18.75 10.3868L18.75 10.3782L18.75 10.3696L18.75 10.361L18.75 10.3523L18.75 10.3437L18.75 10.3351L18.75 10.3265L18.75 10.3178L18.75 10.3092L18.75 10.3006L18.75 10.292L18.75 10.2834L18.75 10.2748L18.75 10.2661L18.75 10.2575L18.75 10.2489L18.75 10.2403L18.75 10.2317L18.75 10.2231L18.75 10.2145L18.75 10.2059L18.75 10.1973L18.75 10.1887L18.75 10.1801L18.75 10.1715L18.75 10.1629L18.75 10.1543L18.75 10.1457L18.75 10.1371L18.75 10.1285L18.75 10.12L18.75 10.1114L18.75 10.1028L18.75 10.0942L18.75 10.0856L18.75 10.0771L18.75 10.0685L18.75 10.0599L18.75 10.0513L18.75 10.0428L18.75 10.0342L18.75 10.0256L18.75 10.0171L18.75 10.0085L18.75 9.99996C18.75 9.74167 18.7507 9.59613 18.7603 9.48769C18.7646 9.43923 18.7696 9.41311 18.7728 9.39999C18.7744 9.3938 18.7754 9.39062 18.7758 9.38956L18.7764 9.3882L18.7771 9.38693C18.7778 9.38599 18.7797 9.38321 18.7837 9.37828C18.7922 9.36782 18.8101 9.34811 18.8463 9.31561C18.9273 9.24286 19.0433 9.15498 19.25 9C19.9685 8.46106 20.4399 8.11002 20.798 7.91537C20.9675 7.82328 21.0616 7.79413 21.1071 7.78583C21.1277 7.82716 21.1608 7.91996 21.1888 8.11077C21.248 8.51408 21.25 9.10178 21.25 9.99999L21.25 14C21.25 14.8982 21.248 15.4859 21.1888 15.8892C21.1608 16.08 21.1277 16.1728 21.1071 16.2141C21.0616 16.2058 20.9675 16.1767 20.798 16.0846C20.4399 15.89 19.9686 15.5389 19.25 15C19.0434 14.845 18.9273 14.7572 18.8463 14.6844C18.8101 14.6519 18.7922 14.6322 18.7837 14.6217C18.7817 14.6193 18.7803 14.6175 18.7792 14.616C18.7781 14.6145 18.7775 14.6136 18.7771 14.6131L18.7764 14.6118L18.7758 14.6104C18.7754 14.6093 18.7743 14.6061 18.7728 14.6C18.7696 14.5869 18.7646 14.5608 18.7603 14.5125C18.7507 14.4043 18.75 14.2591 18.75 14.0012L18.75 13.9954L18.75 13.9896L18.75 13.9838L18.75 13.978L18.75 13.9722L18.75 13.9664L18.75 13.9606L18.75 13.9547L18.75 13.9489L18.75 13.943L18.75 13.9371L18.75 13.9312L18.75 13.9253L18.75 13.9193L18.75 13.9134L18.75 13.9075L18.75 13.9015L18.75 13.8955L18.75 13.8895L18.75 13.8835L18.75 13.8775L18.75 13.8715L18.75 13.8654L18.75 13.8594L18.75 13.8533L18.75 13.8472L18.75 13.8411L18.75 13.835L18.75 13.8289L18.75 13.8228L18.75 13.8166L18.75 13.8105L18.75 13.8043L18.75 13.7981L18.75 13.792L18.75 13.7857L18.75 13.7795L18.75 13.7733L18.75 13.7671L18.75 13.7608L18.75 13.7546L18.75 13.7483L18.75 13.742L18.75 13.7357L18.75 13.7294L18.75 13.7231L18.75 13.7167L18.75 13.7104L18.75 13.704L18.75 13.6977L18.75 13.6913L18.75 13.6849L18.75 13.6785L18.75 13.6721L18.75 13.6656L18.75 13.6592L18.75 13.6527L18.75 13.6463L18.75 13.6398L18.75 13.6333L18.75 13.6268L18.75 13.6203L18.75 13.6138L18.75 13.6073L18.75 13.6007L18.75 13.5942L18.75 13.5876L18.75 13.581L18.75 13.5744L18.75 13.5678L18.75 13.5612L18.75 13.5546L18.75 13.548L18.75 13.5413L18.75 13.5347L18.75 13.528L18.75 13.5214L18.75 13.5147L18.75 13.508L18.75 13.5013L18.75 13.4945L18.75 13.4878L18.75 13.4811L18.75 13.4743L18.75 13.4676L18.75 13.4608L18.75 13.454L18.75 13.4472L18.75 13.4404L18.75 13.4336L18.75 13.4268L18.75 13.4199L18.75 13.4131L18.75 13.4062L18.75 13.3994L18.75 13.3925L18.75 13.3856L18.75 13.3787L18.75 13.3718L18.75 13.3649L18.75 13.358L18.75 13.351L18.75 13.3441L18.75 13.3371L18.75 13.3301L18.75 13.3232L18.75 13.3162L18.75 13.3092L18.75 13.3022L18.75 13.2952L18.75 13.2881L18.75 13.2811L18.75 13.274L18.75 13.267L18.75 13.2599L18.75 13.2528L18.75 13.2458L18.75 13.2387L18.75 13.2315L18.75 13.2244L18.75 13.2173L18.75 13.2102L18.75 13.203L18.75 13.1959L18.75 13.1887L18.75 13.1815L18.75 13.1744L18.75 13.1672L18.75 13.16L18.75 13.1528L18.75 13.1455L18.75 13.1383L18.75 13.1311L18.75 13.1238L18.75 13.1166L18.75 13.1093L18.75 13.102L18.75 13.0947L18.75 13.0874L18.75 13.0801L18.75 13.0728L18.75 13.0655L18.75 13.0582L18.75 13.0508L18.75 13.0435L18.75 13.0361L18.75 13.0288L18.75 13.0214L18.75 13.014L18.75 13.0066L18.75 12.9992L18.75 12.9918L18.75 12.9844L18.75 12.977L18.75 12.9696L18.75 12.9621L18.75 12.9547L18.75 12.9472L18.75 12.9397L18.75 12.9323L18.75 12.9248L18.75 12.9173L18.75 12.9098L18.75 12.9023L18.75 12.8948L18.75 12.8872L18.75 12.8797L18.75 12.8722L18.75 12.8646L18.75 12.857L18.75 12.8495L18.75 12.8419L18.75 12.8343L18.75 12.8267L18.75 12.8191L18.75 12.8115L18.75 12.8039L18.75 12.7963L18.75 12.7887L18.75 12.781L18.75 12.7734L18.75 12.7657L18.75 12.7581L18.75 12.7504L18.75 12.7427L18.75 12.735L18.75 12.7273L18.75 12.7196L18.75 12.7119L18.75 12.7042L18.75 12.6965L18.75 12.6888L18.75 12.681L18.75 12.6733L18.75 12.6655L18.75 12.6578L18.75 12.65L18.75 12.6422L18.75 12.6345L18.75 12.6267L18.75 12.6189L18.75 12.6111L18.75 12.6033L18.75 12.5955L18.75 12.5876L18.75 12.5798L18.75 12.572L18.75 12.5641L18.75 12.5563L18.75 12.5484L18.75 12.5405L18.75 12.5327L18.75 12.5248L18.75 12.5169L18.75 12.509L18.75 12.5011L18.75 12.4932L18.75 12.4853L18.75 12.4774L18.75 12.4695L18.75 12.4615L18.75 12.4536L18.75 12.4456L18.75 12.4377L18.75 12.4297L18.75 12.4218L18.75 12.4138L18.75 12.4058L18.75 12.3978L18.75 12.3899L18.75 12.3819L18.75 12.3739L18.75 12.3659L18.75 12.3578L18.75 12.3498L18.75 12.3418L18.75 12.3338L18.75 12.3257L18.75 12.3177L18.75 12.3096L18.75 12.3016L18.75 12.2935L18.75 12.2854L18.75 12.2774L18.75 12.2693L18.75 12.2612L18.75 12.2531L18.75 12.245L18.75 12.2369L18.75 12.2288L18.75 12.2207L18.75 12.2126L18.75 12.2044L18.75 12.1963L18.75 12.1882L18.75 12.18L18.75 12.1719L18.75 12.1637L18.75 12.1556L18.75 12.1512M17.25 12C17.25 13.9068 17.2484 15.2615 17.1102 16.2892C16.975 17.2952 16.7213 17.8749 16.2981 18.2981C15.8749 18.7213 15.2952 18.975 14.2892 19.1102C13.2615 19.2484 11.9068 19.25 10 19.25C8.09318 19.25 6.73851 19.2484 5.71085 19.1102C4.70476 18.975 4.12511 18.7213 3.7019 18.2981C3.27869 17.8749 3.02502 17.2952 2.88976 16.2892C2.75159 15.2615 2.75 13.9068 2.75 12C2.75 10.0932 2.75159 8.73852 2.88976 7.71085C3.02502 6.70476 3.27869 6.12512 3.7019 5.70191C4.12511 5.2787 4.70476 5.02503 5.71085 4.88976C6.73851 4.7516 8.09318 4.75 10 4.75C11.9068 4.75 13.2615 4.7516 14.2892 4.88976C15.2952 5.02503 15.8749 5.2787 16.2981 5.70191C16.7213 6.12512 16.975 6.70476 17.1102 7.71085C17.2484 8.73852 17.25 10.0932 17.25 12ZM21.1422 7.78417C21.1418 7.78483 21.137 7.78511 21.129 7.783C21.1387 7.78245 21.1427 7.7835 21.1422 7.78417ZM21.0962 7.76658C21.0897 7.76146 21.087 7.75743 21.0873 7.7567C21.0876 7.75596 21.0908 7.75852 21.0962 7.76658ZM21.0873 16.2433C21.087 16.2425 21.0897 16.2385 21.0962 16.2334C21.0908 16.2414 21.0876 16.244 21.0873 16.2433ZM21.129 16.217C21.137 16.2148 21.1418 16.2151 21.1422 16.2158C21.1427 16.2165 21.1387 16.2175 21.129 16.217Z" /></svg> <span>Latest videos</span></a>
			</li>
			<li class="" id="trending_menu_">
				<a href="https://shitube.io/videos/trending" data-load="?link1=videos&page=trending"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" fill="currentColor" d="M14.25 7.00003C14.25 6.58582 14.5858 6.25003 15 6.25003H21C21.4142 6.25003 21.75 6.58582 21.75 7.00003V13C21.75 13.4142 21.4142 13.75 21 13.75C20.5858 13.75 20.25 13.4142 20.25 13V8.81069L15.5303 13.5303C15.5013 13.5594 15.4727 13.588 15.4445 13.6163C14.9844 14.0771 14.6282 14.4339 14.221 14.6357C13.4516 15.0169 12.5484 15.0169 11.779 14.6357C11.3718 14.4339 11.0156 14.0771 10.5555 13.6163C10.5273 13.588 10.4987 13.5594 10.4697 13.5303C9.88157 12.9423 9.71099 12.7857 9.55498 12.7084C9.20526 12.5351 8.79467 12.5351 8.44496 12.7084C8.28895 12.7857 8.11837 12.9423 7.53028 13.5303L3.53033 17.5303C3.23744 17.8232 2.76256 17.8232 2.46967 17.5303C2.17678 17.2374 2.17678 16.7625 2.46967 16.4696L6.46962 12.4697C6.49865 12.4407 6.52726 12.412 6.55547 12.3837C7.01556 11.9229 7.37172 11.5662 7.77895 11.3644C8.54832 10.9831 9.45162 10.9831 10.221 11.3644C10.6282 11.5662 10.9844 11.9229 11.4445 12.3838C11.4727 12.412 11.5013 12.4407 11.5303 12.4697C12.1184 13.0578 12.289 13.2143 12.445 13.2916C12.7947 13.4649 13.2053 13.4649 13.555 13.2916C13.711 13.2143 13.8816 13.0578 14.4697 12.4697L19.1893 7.75003H15C14.5858 7.75003 14.25 7.41424 14.25 7.00003Z" /></svg> <span>Trending</span></a>
			</li>
			<li class="hide-from-mobile " id="top_menu_">
				<a href="https://shitube.io/videos/top" data-load="?link1=videos&page=top"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" fill="currentColor" d="M13 6h2v11h-2zM17 3h2v14h-2zM9 9h2v8H9zM5 12h2v5H5zM4 19h16v2H4z" /></svg> <span>Top videos</span></a>
			</li>
							<li class="hide-from-mobile " id="movies_menu_">
					<a href="https://shitube.io/movies" data-load="?link1=movies">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" fill="currentColor" d="M9 2.25H8.94513C8.63161 2.25 8.33204 2.24999 8.04605 2.25139C8.03082 2.25047 8.01546 2.25 8 2.25C7.98169 2.25 7.96353 2.25066 7.94555 2.25195C7.02806 2.25763 6.25306 2.27983 5.60825 2.36652C4.70814 2.48754 3.95027 2.74643 3.34835 3.34835C2.74643 3.95027 2.48754 4.70814 2.36652 5.60825C2.31805 5.9688 2.28974 6.37005 2.2732 6.81417C2.25805 6.87359 2.25 6.93586 2.25 7C2.25 7.04818 2.25454 7.0953 2.26323 7.14096C2.24998 7.68236 2.24999 8.28262 2.25 8.94513V9V12V15V15.0549C2.24999 15.7174 2.24998 16.3176 2.26323 16.859C2.25454 16.9047 2.25 16.9518 2.25 17C2.25 17.0641 2.25805 17.1264 2.2732 17.1858C2.28974 17.6299 2.31805 18.0312 2.36652 18.3918C2.48754 19.2919 2.74643 20.0497 3.34835 20.6517C3.95027 21.2536 4.70814 21.5125 5.60825 21.6335C6.25306 21.7202 7.02806 21.7424 7.94555 21.7481C7.96353 21.7493 7.98169 21.75 8 21.75C8.01546 21.75 8.03082 21.7495 8.04605 21.7486C8.33204 21.75 8.63162 21.75 8.94513 21.75H9H15H15.0549C15.3684 21.75 15.668 21.75 15.9539 21.7486C15.9692 21.7495 15.9845 21.75 16 21.75C16.0183 21.75 16.0365 21.7493 16.0544 21.7481C16.9719 21.7424 17.7469 21.7202 18.3918 21.6335C19.2919 21.5125 20.0497 21.2536 20.6517 20.6517C21.2536 20.0497 21.5125 19.2919 21.6335 18.3918C21.682 18.0312 21.7103 17.6299 21.7268 17.1858C21.7419 17.1264 21.75 17.0641 21.75 17C21.75 16.9518 21.7455 16.9047 21.7368 16.8591C21.75 16.3177 21.75 15.7175 21.75 15.055V15.0549V15V12V9V8.94513V8.945V8.94486C21.75 8.28245 21.75 7.68228 21.7368 7.14095C21.7455 7.09529 21.75 7.04818 21.75 7C21.75 6.93586 21.7419 6.87359 21.7268 6.81417C21.7103 6.37006 21.682 5.9688 21.6335 5.60825C21.5125 4.70814 21.2536 3.95027 20.6517 3.34835C20.0497 2.74643 19.2919 2.48754 18.3918 2.36652C17.7469 2.27983 16.9719 2.25763 16.0544 2.25195C16.0365 2.25066 16.0183 2.25 16 2.25C15.9845 2.25 15.9692 2.25047 15.9539 2.25139C15.668 2.24999 15.3684 2.25 15.0549 2.25H15H9ZM3.80673 17.75C3.81924 17.9063 3.83451 18.0533 3.85315 18.1919C3.9518 18.9257 4.13225 19.3142 4.40901 19.591C4.68577 19.8678 5.07435 20.0482 5.80812 20.1469C6.2098 20.2009 6.68097 20.2266 7.25 20.2389V17.75H3.80673ZM7.25 16.25H3.75371C3.75016 15.8736 3.75 15.459 3.75 15V12.75H7.25V16.25ZM8.75 17V20.25L9 20.25H15L15.25 20.25V17V12.75H8.75V17ZM20.25 15C20.25 15.459 20.2498 15.8736 20.2463 16.25H16.75V12.75H20.25V15ZM20.1933 17.75H16.75V20.2389C17.319 20.2266 17.7902 20.2009 18.1919 20.1469C18.9257 20.0482 19.3142 19.8678 19.591 19.591C19.8678 19.3142 20.0482 18.9257 20.1469 18.1919C20.1655 18.0533 20.1808 17.9063 20.1933 17.75ZM20.1933 6.25C20.1808 6.09365 20.1655 5.94675 20.1469 5.80812C20.0482 5.07435 19.8678 4.68577 19.591 4.40901C19.3142 4.13225 18.9257 3.9518 18.1919 3.85315C17.7902 3.79914 17.319 3.77341 16.75 3.76115V6.25H20.1933ZM15.25 7V3.75004L15 3.75H9L8.75 3.75004V7V11.25H15.25V7ZM16.75 7.75H20.2463C20.2498 8.12636 20.25 8.54098 20.25 9V11.25H16.75V7.75ZM3.75 9C3.75 8.54098 3.75016 8.12636 3.75371 7.75H7.25V11.25H3.75V9ZM3.80673 6.25H7.25V3.76115C6.68097 3.77341 6.2098 3.79914 5.80812 3.85315C5.07435 3.9518 4.68577 4.13225 4.40901 4.40901C4.13225 4.68577 3.9518 5.07435 3.85315 5.80812C3.83451 5.94675 3.81924 6.09365 3.80673 6.25Z" /></svg> <span>Movies</span>
					</a>
				</li>
										<li class="hide-from-mobile " id="stock_menu_">
					<a href="https://shitube.io/videos/stock" data-load="?link1=videos&page=stock">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" fill="currentColor" d="M20.75 1C20.75 0.585786 20.4142 0.25 20 0.25C19.5858 0.25 19.25 0.585786 19.25 1V3.25H17C16.5858 3.25 16.25 3.58579 16.25 4C16.25 4.41421 16.5858 4.75 17 4.75H19.25V7C19.25 7.41421 19.5858 7.75 20 7.75C20.4142 7.75 20.75 7.41421 20.75 7V4.75H23C23.4142 4.75 23.75 4.41421 23.75 4C23.75 3.58579 23.4142 3.25 23 3.25H20.75V1ZM7.94513 3.25L8 3.25H13.5C13.9142 3.25 14.25 3.58579 14.25 4C14.25 4.41421 13.9142 4.75 13.5 4.75H8C6.56458 4.75 5.56347 4.75159 4.80812 4.85315C4.07435 4.9518 3.68577 5.13225 3.40901 5.40901C3.13225 5.68577 2.9518 6.07434 2.85315 6.80812C2.75159 7.56347 2.75 8.56458 2.75 10V16C2.75 17.4354 2.75159 18.4365 2.85315 19.1919C2.9518 19.9257 3.13225 20.3142 3.40901 20.591C3.68577 20.8678 4.07435 21.0482 4.80812 21.1469C5.56347 21.2484 6.56458 21.25 8 21.25H14C15.4354 21.25 16.4365 21.2484 17.1919 21.1469C17.9257 21.0482 18.3142 20.8678 18.591 20.591C18.8678 20.3142 19.0482 19.9257 19.1469 19.1919C19.2484 18.4365 19.25 17.4354 19.25 16V10.5C19.25 10.0858 19.5858 9.75 20 9.75C20.4142 9.75 20.75 10.0858 20.75 10.5V16V16.0549C20.75 17.4225 20.75 18.5248 20.6335 19.3918C20.5125 20.2919 20.2536 21.0497 19.6517 21.6517C19.0497 22.2536 18.2919 22.5125 17.3918 22.6335C16.5248 22.75 15.4225 22.75 14.0549 22.75H14H8H7.94513C6.57754 22.75 5.47522 22.75 4.60825 22.6335C3.70814 22.5125 2.95027 22.2536 2.34835 21.6517C1.74643 21.0497 1.48754 20.2919 1.36652 19.3918C1.24996 18.5248 1.24998 17.4225 1.25 16.0549V16V10V9.94513C1.24998 8.57754 1.24996 7.47522 1.36652 6.60825C1.48754 5.70814 1.74643 4.95027 2.34835 4.34835C2.95027 3.74643 3.70814 3.48754 4.60825 3.36652C5.47522 3.24996 6.57754 3.24998 7.94513 3.25ZM12.4759 10.4159L12.5254 10.4489L12.9199 10.7119L12.966 10.7426C13.4909 11.0925 13.953 11.4005 14.2767 11.693C14.6209 12.004 14.9472 12.419 14.9472 13C14.9472 13.581 14.6209 13.996 14.2767 14.307C13.9531 14.5995 13.4909 14.9075 12.9661 15.2573L12.9661 15.2574L12.966 15.2574L12.9199 15.2881L12.5254 15.5511L12.4759 15.5841L12.4759 15.5841L12.4759 15.5842C11.8339 16.0122 11.2825 16.3799 10.8238 16.5965C10.3527 16.819 9.76113 16.9885 9.17425 16.6744C8.58737 16.3603 8.40028 15.7741 8.32408 15.2586C8.24991 14.7569 8.24995 14.0941 8.25 13.3225L8.25 13.263V12.737L8.25 12.6775C8.24995 11.9059 8.24991 11.2431 8.32408 10.7414C8.40028 10.2259 8.58737 9.63968 9.17425 9.32559C9.76113 9.0115 10.3527 9.181 10.8238 9.40354C11.2825 9.62015 11.8339 9.98785 12.4759 10.4159ZM9.85562 10.6558C9.85516 10.6551 9.85901 10.6539 9.86853 10.654C9.86084 10.6565 9.85608 10.6564 9.85562 10.6558ZM9.88579 10.6551C9.92748 10.6599 10.0171 10.6814 10.1833 10.7599C10.5293 10.9233 10.9878 11.2266 11.6934 11.697L12.0878 11.9599C12.6729 12.35 13.0397 12.5969 13.271 12.8059C13.3802 12.9046 13.4247 12.9653 13.4418 12.9948L13.4446 13L13.4418 13.0052C13.4247 13.0347 13.3802 13.0954 13.271 13.1941C13.0397 13.4031 12.6729 13.65 12.0878 14.0401L11.6934 14.303C10.9878 14.7734 10.5293 15.0767 10.1833 15.2401C10.0171 15.3186 9.92748 15.3402 9.88579 15.3449C9.86661 15.3076 9.83483 15.2211 9.80796 15.0393C9.75199 14.6607 9.75 14.111 9.75 13.263V12.737C9.75 11.889 9.75199 11.3393 9.80796 10.9607C9.83483 10.7789 9.86661 10.6924 9.88579 10.6551ZM9.85562 15.3442C9.85608 15.3436 9.86084 15.3435 9.86853 15.346C9.85901 15.3461 9.85516 15.3449 9.85562 15.3442ZM9.8944 15.3599C9.90074 15.3649 9.90336 15.3689 9.90308 15.3696C9.9028 15.3704 9.89962 15.3679 9.8944 15.3599ZM9.8944 10.6401C9.89962 10.6321 9.9028 10.6296 9.90308 10.6304C9.90336 10.6311 9.90074 10.6351 9.8944 10.6401Z" /></svg> <span>Stock Videos</span>
					</a>
				</li>
										<li class="hide-from-mobile " id="popular_channels_menu_">
					<a href="https://shitube.io/popular_channels" data-load="?link1=popular_channels">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" fill="currentColor" d="M12 1.25C12.2841 1.25 12.5438 1.4105 12.6708 1.66459L15.5 7.32299L21.1233 8.2602C21.4004 8.30639 21.6285 8.50358 21.7142 8.77112C21.8 9.03866 21.729 9.33167 21.5304 9.53033L17.3243 13.7364L18.7308 19.8314C18.7961 20.1143 18.6922 20.4096 18.464 20.5893C18.2358 20.7689 17.9244 20.8007 17.6646 20.6708L12 17.8385L6.33543 20.6708C6.07566 20.8007 5.76425 20.7689 5.53606 20.5893C5.30787 20.4096 5.20392 20.1143 5.26923 19.8314L6.67576 13.7364L2.46969 9.53033C2.27104 9.33167 2.20006 9.03866 2.2858 8.77112C2.37154 8.50358 2.5996 8.30639 2.87672 8.2602L8.5 7.32299L11.3292 1.66459C11.4563 1.4105 11.7159 1.25 12 1.25ZM12 3.67705L9.67084 8.33541C9.56353 8.55003 9.36001 8.70035 9.12332 8.7398L4.56088 9.5002L8.03035 12.9697C8.2132 13.1525 8.28896 13.4167 8.23081 13.6686L7.08887 18.617L11.6646 16.3292C11.8758 16.2236 12.1243 16.2236 12.3354 16.3292L16.9112 18.617L15.7692 13.6686C15.7111 13.4167 15.7868 13.1525 15.9697 12.9697L19.4392 9.5002L14.8767 8.7398C14.64 8.70035 14.4365 8.55003 14.3292 8.33541L12 3.67705Z" /></svg> <span>Popular Channels</span>
					</a>
				</li>
					</ul>
				<ul class="sections more_links_list">
			<h3>Explore more</h3>
									<li>
				<a href="https://shitube.io/contact-us" data-load="?link1=contact">
					<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 3.75C7.44365 3.75 3.75 7.44365 3.75 12C3.75 16.5563 7.44365 20.25 12 20.25C16.5563 20.25 20.25 16.5563 20.25 12C20.25 7.44365 16.5563 3.75 12 3.75ZM2.25 12C2.25 6.61522 6.61522 2.25 12 2.25C17.3848 2.25 21.75 6.61522 21.75 12C21.75 17.3848 17.3848 21.75 12 21.75C6.61522 21.75 2.25 17.3848 2.25 12ZM13 16C13 16.5523 12.5523 17 12 17C11.4477 17 11 16.5523 11 16C11 15.4477 11.4477 15 12 15C12.5523 15 13 15.4477 13 16ZM10.75 10C10.75 9.30964 11.3096 8.75 12 8.75C12.6904 8.75 13.25 9.30964 13.25 10V10.1213C13.25 10.485 13.1055 10.8338 12.8483 11.091L11.4697 12.4697C11.1768 12.7626 11.1768 13.2374 11.4697 13.5303C11.7626 13.8232 12.2374 13.8232 12.5303 13.5303L13.909 12.1517C14.4475 11.6132 14.75 10.8828 14.75 10.1213V10C14.75 8.48122 13.5188 7.25 12 7.25C10.4812 7.25 9.25 8.48122 9.25 10V10.5C9.25 10.9142 9.58579 11.25 10 11.25C10.4142 11.25 10.75 10.9142 10.75 10.5V10Z" fill="currentColor"/></svg> Help
				</a>
			</li>
		</ul>
		<footer class="pt_footer">
			<a href="https://shitube.io/terms/refund-policy" data-load="?link1=terms&type=refund-policy">Refund Policy</a>&nbsp;·&nbsp;
<a href="https://shitube.io/terms/faqs" data-load="?link1=terms&type=faqs">FAQs</a>&nbsp;·&nbsp;
<a href="https://shitube.io/terms/terms" data-load="?link1=terms&type=terms">Terms of use</a>&nbsp;·&nbsp;
<a href="https://shitube.io/terms/privacy-policy" data-load="?link1=terms&type=privacy-policy">Privacy Policy</a>&nbsp;·&nbsp;
<a href="https://shitube.io/terms/about-us" data-load="?link1=terms&type=about-us">About us</a>&nbsp;·&nbsp;
<a href="https://shitube.io/contact-us" data-load="?link1=contact">Contact us</a>

<ul class="pt_foot_lang">
	<li class="dropdown dropup">
		&nbsp;·&nbsp;<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Language</a>
		<ul class="dropdown-menu pt_language_select" role="menu">
			<li><a href="?lang=english" rel="nofollow">English</a></li><li><a href="?lang=arabic" rel="nofollow">Arabic</a></li><li><a href="?lang=dutch" rel="nofollow">Dutch</a></li><li><a href="?lang=french" rel="nofollow">French</a></li><li><a href="?lang=german" rel="nofollow">German</a></li><li><a href="?lang=russian" rel="nofollow">Russian</a></li><li><a href="?lang=spanish" rel="nofollow">Spanish</a></li><li><a href="?lang=turkish" rel="nofollow">Turkish</a></li>
		</ul>
	</li>
</ul>
<div class="clear"></div>
<p class="copyright">Copyright © 2022 ShiTube. All rights reserved.</p>

		</footer>
	</div>
	  	<!-- JS FILES -->
        <script>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</script>
	<script type="text/javascript" src="https://shitube.io/themes/youplay/js/script.js"></script>
    <script src="https://gitcdn.github.io/bootstrap-toggle/2.2.2/js/bootstrap-toggle.min.js"></script>
    <script src="https://shitube.io/themes/youplay/js/footer.js"></script>
    <link rel="" ="">
    <script>
      $(window).on("popstate", function (e) {
          location.reload();
      });
	$(document).ready(function() {
		$("img[data-src]").unveil(200);
	});

    $(document).ready(function(){
        // $('.share-video a').click(function (e) {
        //     e.preventDefault();
        // });
        $('.dropdown-toggle').dropdown()

        $("#toggle-mode").change(function(event) {
            var mode = 'day';

            if ($(this).prop( "checked" ) === true) {
              mode = 'night';
              $('<link>',{
                rel:'stylesheet',
                href:'https://shitube.io/themes/youplay/css/night-mode.css',
                class:'night-mode-css'
              }).insertAfter('link#style-css');
              $('.logo-img img').attr('src', 'https://shitube.io/themes/youplay/img/logo-light.png');
            }
            else{
              $(".night-mode-css").remove();
              $('.logo-img img').attr('src', 'https://shitube.io/themes/youplay/img/logo.png');
            }


            $.post('https://shitube.io/', {mode: mode}, function(data, textStatus, xhr) { /* pass */ });
        });

        $("li.toggle-mobile-mode").click(function(event) {
            var mode = $(this).attr('data-mode');

            $.post('https://shitube.io/', {mode: mode}, function(data, textStatus, xhr) {
              location.reload();
            });
        });
    });
   </script>
	      <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
      <script>
      window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "theme": "classic",
        "content": {
          "message": "This website uses cookies to ensure you get the best experience on our website.",
          "dismiss": "Got It!",
          "link": "Learn More",
          "href": "https://shitube.io/terms/privacy-policy"
        }
      })});
      </script>
	  		<div class="fixed-action-btn">
			<span id="btn-fab-main" class="btn-fab-floating">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg>
			</span>
			<ul>
								<li>
					<a href="https://shitube.io/upload-video" class="btn-floating">
						<p class="btn_color">Upload</p>
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#009688" d="M9,16V10H5L12,3L19,10H15V16H9M5,20V18H19V20H5Z"></path></svg>
					</a>
				</li>
												<li>
					<a href="https://shitube.io/import-video" class="btn-floating">
						<p class="btn_color">Import</p>
						<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#03a9f4" d="M5,20H19V18H5M19,9H15V3H9V9H5L12,16L19,9Z"></path></svg>
					</a>
				</li>
											</ul>
		</div>
    
	  <div class="sidenav-overlay" onclick="javascript:$('body').removeClass('side_open');$('body').removeClass('mobi_side_open');"></div>
	  <div class="fab-overlay"></div>

	  <script>
      $(document).on('click', '#pop_up_18_yes', function(event) {
        event.preventDefault();
        $.post('https://shitube.io/aj/main/yes_18?hash=' + $('.main_session').val(), function(data, textStatus, xhr) {
          $('#pop_up_18').modal('hide');
        });
      });

      $(document).on('click', '#pop_up_18_no', function(event) {
        event.preventDefault();
        $.post('https://shitube.io/aj/main/no_18?hash=' + $('.main_session').val(), function(data, textStatus, xhr) {
          if (data.status == 200) {
            $('#pop_up_18').modal('hide');
            window.location.href = data.url
          }
        });
      });

      		$('#btn-fab-main').on('touchstart click', function() {
			if ($(this).hasClass('active')) {
				$(this).removeClass('active');
				$('body').removeClass('fab_open');
				$(this).addClass('reverse-animation');
			} else {
				$(this).removeClass('reverse-animation');
				$(this).addClass('active');
				$('body').addClass('fab_open');
			}
			return false;
		});
    function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires="+d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function SlideSetCookie(cname, cvalue, exdays) {
      $('#open_slide').attr('onclick', "SlideEraseCookie('open_slide')");
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires="+d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
    }
    function SlideEraseCookie(name) {
      $('#open_slide').attr('onclick', "SlideSetCookie('open_slide','yes',1)");
        document.cookie = name + '=;path=/;Max-Age=0'
    }

    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
          $.ajax({
        url: 'https://extreme-ip-lookup.com/json/',
        type: 'GET',
        dataType: 'json'
      })
      .done(function(data) {
        if (data.status == 'success') {
          setCookie('r', window.btoa(data.continent), 1);
                  }
        else{
          setCookie('r', window.btoa('string'), 1);
                  }
      })
      .fail(function() {
        setCookie('r', window.btoa('string'), 1);
              })
      .always(function() {
      });

          // $.get('https://extreme-ip-lookup.com/json/', function(data) {
          //   if (data.status == 'success') {
          //     setCookie('r', window.btoa(data.continent), 1);
          //               //   }
          //   else{
          //     setCookie('r', window.btoa('string'), 1);
          //               //   }
          // });
        	</script>
        <script>
         var fingerprintReport = function () {
            Fingerprint2.get(function(components) {
              var murmur = Fingerprint2.x64hash128(components.map(function (pair) { return pair.value }).join(), 31)
              $.post('https://shitube.io/aj/views?hash=' + $('.main_session').val()+'&type_=set', {finger: murmur}, function(data, textStatus, xhr) {
              });
            })
         }
         fingerprintReport();
      </script>
    
    <script type="text/javascript">
      var myTimeout;

      function show_gif(self,gif) {
        if (gif && gif != '') {
          myTimeout = setTimeout(function() {
              $(self).append('<img src="'+gif+'">');
          }, 1000);
        }
      }

      function hide_gif(self) {
        $(self).find('img').remove();
        clearTimeout(myTimeout);
      }
      function block_user(user_id,self,redirect = true) {
        $.post('https://shitube.io/aj/user/block?hash=' + $('.main_session').val(), {user_id: user_id}, function(data, textStatus, xhr) {
          if (redirect == true) {
            location.reload();
          }
          else{
            $(self).find('span').text(data.message);
          }
        });
      }

      setTimeout(function (argument) {
        $('#select-language').modal('show');
      },2000);
    </script>
    <div id="pay-go-pro" class="modal matdialog">
		<div class="modal-dialog">
			<div class="modal-content payment_box">
				<div class="modal-header">
					<h3 class="modal-title">Choose a payment method<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span></button></h3>
				</div>
				<div class="payment_method"></div>
			</div>
		</div>
		<input id="wallet_amount" type="hidden">
	</div>


<div id="select-language" class="modal matdialog et_plus lang_select_modal" data-backdrop="static" data-keyboard="false">
	<div class="modal-dialog modal-sm">
		<div class="modal-content">
			<div class="modal-body" id="pt_language_modal">
				<div class="modal-header">
					<h3 class="modal-title">Language</h3>
				</div>
				<div class="modal-body">
					<ul class="lang_modal">
						<li class="language_select"><a href="?lang=english" rel="nofollow" class="english">English</a></li><li class="language_select"><a href="?lang=arabic" rel="nofollow" class="arabic">Arabic</a></li><li class="language_select"><a href="?lang=dutch" rel="nofollow" class="dutch">Dutch</a></li><li class="language_select"><a href="?lang=french" rel="nofollow" class="french">French</a></li><li class="language_select"><a href="?lang=german" rel="nofollow" class="german">German</a></li><li class="language_select"><a href="?lang=russian" rel="nofollow" class="russian">Russian</a></li><li class="language_select"><a href="?lang=spanish" rel="nofollow" class="spanish">Spanish</a></li><li class="language_select"><a href="?lang=turkish" rel="nofollow" class="turkish">Turkish</a></li>					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
  $('#select-language').modal('show');
  setCookie('lang_modal','1', 10);
</script>
<script type="text/javascript">
  function HideCard(ad_date) {
      setTimeout(function (argument) {
         $('.'+ad_date).remove();
      },5000);
   }
</script>

<div class="modal fade pt_auth_box" id="loginbox" tabindex="-1" role="dialog" aria-labelledby="loginbox">
	<div class="modal-dialog" role="document">
		<div class="login_page">
			<div class="login-page">
				<div class="login-form">
					<h4>Log In</h4>
					<form action="https://shitube.io/login" method="POST">
						<div class="errors form-group"></div>
						<div class="pp_mat_input">
							<input type="text" name="username" id="username" placeholder="Username" required autofocus>
							<label for="username">Username</label>
						</div>
						<div class="pp_mat_input">
							<input type="password" name="password" id="password" placeholder="Password" required>
							<label for="password">Password</label>
						</div>
						<div class="login_signup_combo">
							<input type="submit" class="btn btn-main button" value="Log In">
						</div>
						<div class="forgot_password">
							<a href="https://shitube.io/forgot_password">Forgot your password?</a>
						</div>
						<div class="login-icons">
							Login with
																																																															</div>
						<div class="clear"></div>
													<hr>
							<div class="signup__">
								New here? <a class="dec" href="https://shitube.io/register">Register</a>
							</div>
											</form>
				</div>
			</div>
		</div>
		<script>
		$(function() {
			$('.button').on('click', function () {
				if ($('#username').val() && $('#password').val()) {
					$(this).val("Please wait..");
				}
			});
		});
		</script>
	</div>
</div>
<div class="modal fade pt_auth_box" id="registerbox" tabindex="-1" role="dialog" aria-labelledby="registerbox">
	<div class="modal-dialog" role="document">
		<div class="login_page">
			<div class="login-page">
				<div class="login-form">
					<h4>Sign Up!</h4>
					<form action="https://shitube.io/register" method="POST">
						<div class="errors form-group"></div>
						<div class="errors success form-group"></div>
						<div class="pp_mat_input">
							<input type="text" name="username" id="username" placeholder="Username" required autofocus>
							<label for="username">Username</label>
						</div>
						<div class="pp_mat_input">
							<input type="email" name="email" id="email" placeholder="E-mail address" required>
							<label for="email">E-mail address</label>
						</div>
						<div class="pp_mat_input">
							<input type="password" name="password" id="password" placeholder="Password" required>
							<label for="password">Password</label>
						</div>
						<div class="pp_mat_input">
							<input type="password" name="c_password"  id="c_password" placeholder="Confirm Password" required>
							<label for="c_password">Confirm Password</label>
						</div>
						<div class="pp_mat_input">
							<select name="gender" id="gender" required>
								<option value="male">Male</option>
								<option value="female">Female</option>
							</select>
						</div>
												<div class="recaptcha">
													</div>
						<div class="login_signup_combo">
							<input type="submit" class="btn btn-main button" value="Sign Up!">
						</div>
						<div class="terms">
							<label for="accept_terms">
								<input type="checkbox" name="accept_terms" id="accept_terms">By creating your account, you agree to our
								<a href="https://shitube.io/terms/terms">Terms of use</a> & <a href="https://shitube.io/terms/privacy-policy">Privacy Policy</a>
							</label>
							<div class="clear"></div>
						</div>
						<hr>
						<div class="signup__">
							Already have an account? <a class="dec" href="https://shitube.io/login">Log In</a>
						</div>
						<input type="hidden" id="checked" value="off" name="terms">
											</form>
				</div>    
			</div>
		</div>
		<script>
		$(function() {
			$("#accept_terms").change(function() {
				if(this.checked) {
					$('#checked').val('on');
				} else {
					$('#checked').val('off');
				}
			});
			$('.button').on('click', function () {
				if ($('#username').val() && $('#password').val() && $('#email').val() && $('#gender').val() && $('#c_password').val()) {
					$(this).val("Please wait..");
				}
			});
		});
		</script>
	</div>
</div>
</body>
</html>
